	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="fr-FR"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="fr-FR"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="fr-FR"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://www.icicemac.com/xmlrpc.php"/>

		<title>Stéphie-Rose Nyot Nyot : « Les langues régionales africaines méritent aussi d&rsquo;être parlées. Je parle 2.0 » &#8211; Icicemac</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="fr_fr"/>
<meta property="og:site_name" content="Icicemac"/>
<meta property="og:url" content="http://www.icicemac.com/2017/12/29/stephie-rose-nyot-nyot-les-langues-regionales-africaines-meritent-aussi-detre-parlees-je-parle-2-0/"/>
<meta property="og:title" content="Stéphie-Rose Nyot Nyot : « Les langues régionales africaines méritent aussi d&rsquo;être parlées. Je parle 2.0 »"/>
<meta property="og:image" content="http://www.icicemac.com/wp-content/uploads/StephieRose-NyotNyot.jpg"/>
<meta property="og:image:alt" content="Stéphie-Rose Nyot Nyot "/>
<meta property="article:section" content="Actualités"/>
<meta property="article:section" content="Femmes d&#039;action"/>
<meta property="article:section" content="iciAfrique-Monde"/>
<meta property="og:description" content="En attendant d&#039;en parler à Douala* dans le cadre du premier atelier « Éduquer demain »*, Stéphie-Rose Nyot Nyot s&#039;est confié au Point Afrique. DIASPORA. Alors qu&#039;elle est née et a grandi loin du pays de ses parents, cette Franco-Camerounaise a lancé "/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="http://www.icicemac.com/2017/12/29/stephie-rose-nyot-nyot-les-langues-regionales-africaines-meritent-aussi-detre-parlees-je-parle-2-0/"/>
<meta name="twitter:title" content="Stéphie-Rose Nyot Nyot : « Les langues régionales africaines méritent aussi d&rsquo;être parlées. Je parle 2.0 »"/>
<meta name="twitter:description" content="En attendant d&#039;en parler à Douala* dans le cadre du premier atelier « Éduquer demain »*, Stéphie-Rose Nyot Nyot s&#039;est confié au Point Afrique. DIASPORA. Alors qu&#039;elle est née et a grandi loin du pays de ses parents, cette Franco-Camerounaise a lancé "/>
<meta name="twitter:image" content="http://www.icicemac.com/wp-content/uploads/StephieRose-NyotNyot.jpg"/>
<meta name="twitter:image:alt" content="Stéphie-Rose Nyot Nyot "/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Icicemac &raquo; Flux" href="http://www.icicemac.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Icicemac &raquo; Flux des commentaires" href="http://www.icicemac.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Icicemac &raquo; Stéphie-Rose Nyot Nyot : « Les langues régionales africaines méritent aussi d&rsquo;être parlées. Je parle 2.0 » Flux des commentaires" href="http://www.icicemac.com/2017/12/29/stephie-rose-nyot-nyot-les-langues-regionales-africaines-meritent-aussi-detre-parlees-je-parle-2-0/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.icicemac.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bbp-default-css'  href='http://www.icicemac.com/wp-content/themes/publisher/css/bbpress.css?ver=2.5.14-6684' type='text/css' media='screen' />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.icicemac.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.36' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.icicemac.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://www.icicemac.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://www.icicemac.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.3.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://www.icicemac.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='http://www.icicemac.com/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.icicemac.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.icicemac.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid ##80008;
}

</style>
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400,700%7CRoboto:400,500,400italic' type='text/css' media='all' />
<script type='text/javascript' src='http://www.icicemac.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.icicemac.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.icicemac.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3'></script>
<script type='text/javascript' src='http://www.icicemac.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"http:\/\/www.icicemac.com","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.icicemac.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://www.icicemac.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.4.7'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.icicemac.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.5.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.icicemac.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.5.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.icicemac.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.icicemac.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.icicemac.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Georges Weah: Mister President' href='http://www.icicemac.com/2017/12/29/georges-weah-mister-president/' />
<link rel='next' title='Au Cameroun, carnet de guerre en « Ambazonie »' href='http://www.icicemac.com/2017/12/29/au-cameroun-carnet-de-guerre-en-ambazonie/' />
<meta name="generator" content="WordPress 4.9.4" />
<meta name="generator" content="WooCommerce 3.3.4" />
<link rel="canonical" href="http://www.icicemac.com/2017/12/29/stephie-rose-nyot-nyot-les-langues-regionales-africaines-meritent-aussi-detre-parlees-je-parle-2-0/" />
<link rel='shortlink' href='http://www.icicemac.com/?p=3213' />
<link rel="alternate" type="application/json+oembed" href="http://www.icicemac.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.icicemac.com%2F2017%2F12%2F29%2Fstephie-rose-nyot-nyot-les-langues-regionales-africaines-meritent-aussi-detre-parlees-je-parle-2-0%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.icicemac.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.icicemac.com%2F2017%2F12%2F29%2Fstephie-rose-nyot-nyot-les-langues-regionales-africaines-meritent-aussi-detre-parlees-je-parle-2-0%2F&#038;format=xml" />
			<link rel="amphtml" href="http://www.icicemac.com/amp/2017/12/29/stephie-rose-nyot-nyot-les-langues-regionales-africaines-meritent-aussi-detre-parlees-je-parle-2-0/"/>
						<meta property="fb:pages" content="253049957607 " />
							<meta property="ia:markup_url" content="http://www.icicemac.com/2017/12/29/stephie-rose-nyot-nyot-les-langues-regionales-africaines-meritent-aussi-detre-parlees-je-parle-2-0/?ia_markup=1" />
				<meta property="fb:app_id" content="http://facebook.com/azedcom.icicemac">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.icicemac.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/icicemac.com\/wp-content\/uploads\/cropped-logo-icicemacbon.jpg"
    },
    "url": "http:\/\/www.icicemac.com\/",
    "name": "Icicemac",
    "description": "icicemac premier reseau de la zone cemac"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Icicemac",
    "alternateName": "icicemac premier reseau de la zone cemac",
    "url": "http:\/\/www.icicemac.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "St\u00e9phie-Rose Nyot Nyot : \u00ab Les langues r\u00e9gionales africaines m\u00e9ritent aussi d'\u00eatre parl\u00e9es. Je parle 2.0 \u00bb",
    "description": "En attendant d'en parler \u00e0 Douala* dans le cadre du premier atelier \u00ab \u00c9duquer demain \u00bb*, St\u00e9phie-Rose Nyot Nyot s'est confi\u00e9 au Point Afrique. DIASPORA. Alors qu'elle est n\u00e9e et a grandi loin du pays de ses parents, cette Franco-Camerounaise a lanc\u00e9 ",
    "datePublished": "2017-12-29",
    "dateModified": "2017-12-29",
    "author": {
        "@type": "Person",
        "@id": "#person-icicemacazedcom",
        "name": "icicemac azedcom"
    },
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/www.icicemac.com\/wp-content\/uploads\/StephieRose-NyotNyot.jpg",
        "width": 640,
        "height": 960
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "http:\/\/www.icicemac.com\/2017\/12\/29\/stephie-rose-nyot-nyot-les-langues-regionales-africaines-meritent-aussi-detre-parlees-je-parle-2-0\/"
}</script>
<link rel='stylesheet' id='better-playlist' href='http://www.icicemac.com/wp-content/plugins/better-playlist/css/better-playlist.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='http://www.icicemac.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='http://www.icicemac.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='http://www.icicemac.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam' href='http://www.icicemac.com/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='http://www.icicemac.com/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro' href='http://www.icicemac.com/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-pack' href='http://www.icicemac.com/wp-content/plugins/newsletter-pack-pro/css/newsletter-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='http://www.icicemac.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='http://www.icicemac.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='http://www.icicemac.com/wp-content/themes/publisher/style-4.0.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-woocommerce' href='http://www.icicemac.com/wp-content/themes/publisher/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='http://www.icicemac.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='http://www.icicemac.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='4.0.0-1522370971' href='http://www.icicemac.com/wp-content/bs-booster-cache/c78f6aa9560b0a462f1cd42fbb102e7d.css' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 5.4.6.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-3213 single-format-standard active-light-box active-top-line ltr close-rh page-layout-3-col-1 boxed main-menu-sticky-smart active-ajax-search single-prim-cat-28 single-cat-28 single-cat-71 single-cat-30  wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
				<div class="bs-sks bs-sks-pafter-header bs-sks-s0 content-wrap">
			<div class="bs-sksin1">
				<div class="bs-sksin2">
					<div class="bs-sksin3">
													<div class="bs-sksitem bs-sksiteml">
								<div class="bsac bsac-clearfix adloc-leftskyscraper adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-skyscraper_left bsac-align-right bsac-column-1"><div id="bsac-590-1481272634" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="590" data-type="code"><script type="text/javascript"><!--    google_ad_client = "ca-pub-5144176830932856";    /* google300x600 */    google_ad_slot = "9244166159";    google_ad_width = 300;    google_ad_height = 600;//--></script><script type="text/javascript"src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div>							</div>
														<div class="bs-sksitem bs-sksitemr">
								<div class="bsac bsac-clearfix adloc-leftskyscraper adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-skyscraper_right bsac-align-left bsac-column-1"><div id="bsac-590-1762579221" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="590" data-type="code"><script type="text/javascript"><!--    google_ad_client = "ca-pub-5144176830932856";    /* google300x600 */    google_ad_slot = "9244166159";    google_ad_width = 300;    google_ad_height = 600;//--></script><script type="text/javascript"src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div>							</div>
												</div>
				</div>
			</div>
		</div>
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/azedcom.icicemac" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Likes</span></a></li><li class="social-item twitter"><a href="https://twitter.com/icicemacazedcom" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">Followers</span></a></li><li class="social-item google"><a href="https://plus.google.com/116030018206526131828" target="_blank"><i class="item-icon bsfi-google"></i><span class="item-title">Followers</span></a></li><li class="social-item youtube"><a href="https://youtube.com/user/betterstu" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-title">Subscribers</span></a></li>			</ul>
		</div>
									<a class="topbar-sign-in behind-social"
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Sign in / Join							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login-register"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="http://www.icicemac.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
											<div class="login-field social-login-buttons clearfix">
														<ul class="items-count-4">
																	<li class="item-1">
												<a
				rel="nofollow"
				href="http://www.icicemac.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Fwww.icicemac.com%2F2017%2F12%2F29%2Fstephie-rose-nyot-nyot-les-langues-regionales-africaines-meritent-aussi-detre-parlees-je-parle-2-0%2F&provider=Facebook"
				data-provider="Facebook"
				class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook		</a>
											</li>
																		<li class="item-2">
												<a
				rel="nofollow"
				href="http://www.icicemac.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Fwww.icicemac.com%2F2017%2F12%2F29%2Fstephie-rose-nyot-nyot-les-langues-regionales-africaines-meritent-aussi-detre-parlees-je-parle-2-0%2F&provider=Google"
				data-provider="Google"
				class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Google		</a>
											</li>
																		<li class="item-3">
												<a
				rel="nofollow"
				href="http://www.icicemac.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Fwww.icicemac.com%2F2017%2F12%2F29%2Fstephie-rose-nyot-nyot-les-langues-regionales-africaines-meritent-aussi-detre-parlees-je-parle-2-0%2F&provider=Twitter"
				data-provider="Twitter"
				class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Twitter		</a>
											</li>
																		<li class="item-4">
												<a
				rel="nofollow"
				href="http://www.icicemac.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Fwww.icicemac.com%2F2017%2F12%2F29%2Fstephie-rose-nyot-nyot-les-langues-regionales-africaines-meritent-aussi-detre-parlees-je-parle-2-0%2F&provider=WordPress"
				data-provider="WordPress"
				class="btn social-login-btn social-login-btn-wordpress with-icon"><i class="bf-icon  fa fa-wordpress"></i>WordPress		</a>
											</li>
																</ul>
							<div class="or-wrapper"><span
										class="or-text">Or</span></div>
						</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="http://www.icicemac.com/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fwww.icicemac.com%2F2017%2F12%2F29%2Fstephie-rose-nyot-nyot-les-langues-regionales-africaines-meritent-aussi-detre-parlees-je-parle-2-0%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

								<style type="text/css" media="screen">
				.login-action-login #loginform,
				.login-action-lostpassword #lostpasswordform,
				.login-action-register #registerform {
					width: 302px !important;
				}
				#login_error,
				.message {
					width: 322px !important;
				}
				.login-action-login #loginform .gglcptch,
				.login-action-lostpassword #lostpasswordform .gglcptch,
				.login-action-register #registerform .gglcptch {
					margin-bottom: 10px;
				}
			</style>
		<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1076845538" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdYizgUAAAAAKJm75s1D56oHmHA1Hszif6Gbvy7" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div>
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="http://www.icicemac.com/2017/12/29/stephie-rose-nyot-nyot-les-langues-regionales-africaines-meritent-aussi-detre-parlees-je-parle-2-0/"/>
					</div>

											<div class="login-field login-signup">
							<span>No account? <a
										href="http://www.icicemac.com/wp-login.php?action=register">Sign Up</a></span>
						</div>
									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="http://www.icicemac.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

									<style type="text/css" media="screen">
				.login-action-login #loginform,
				.login-action-lostpassword #lostpasswordform,
				.login-action-register #registerform {
					width: 302px !important;
				}
				#login_error,
				.message {
					width: 322px !important;
				}
				.login-action-login #loginform .gglcptch,
				.login-action-lostpassword #lostpasswordform .gglcptch,
				.login-action-register #registerform .gglcptch {
					margin-bottom: 10px;
				}
			</style>
		<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_2002980708" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdYizgUAAAAAKJm75s1D56oHmHA1Hszif6Gbvy7" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div>
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">dimanche, avril 1, 2018</span>
					</li>
					<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-297"><a href="http://www.icicemac.com/category/ms-actualites/ms-ccmeroun/">iciCameroun</a></li>
<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-295"><a href="http://www.icicemac.com/category/ms-actualites/ms-congo/">iciCongo</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-296"><a href="http://www.icicemac.com/category/ms-actualites/ms-gabon/">iciGabon</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-40 better-anim-fade menu-item-300"><a href="http://www.icicemac.com/category/ms-actualites/ms-guinee-eq/">iciGuinée Éq</a></li>
<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-42 better-anim-fade menu-item-298"><a href="http://www.icicemac.com/category/ms-actualites/ms-rca/">iciRCA</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41 better-anim-fade menu-item-299"><a href="http://www.icicemac.com/category/ms-actualites/ms-tchad/">iciTchad</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-30 better-anim-fade menu-item-417"><a href="http://www.icicemac.com/category/ms-actualites/ms-afrique-monde/">iciAfrique-Monde</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="http://www.icicemac.com/" itemprop="url" rel="home">
					<img id="site-logo" src="http://icicemac.com/wp-content/uploads/cropped-logo-icicemacbon.jpg"
			     alt="Icicemac"  />

			<span class="site-title">Icicemac - icicemac premier reseau de la zone cemac</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-591-1996831906" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="591" data-type="code"><script type="text/javascript"><!--			google_ad_client = "ca-pub-5144176830932856";			/* google728X90 */			google_ad_slot = "2462157081";			google_ad_width = 728;			google_ad_height = 90;		//-->		</script>		<script type="text/javascript"		src="http://pagead2.googlesyndication.com/pagead/show_ads.js">		</script> </div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-cart-item menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-219"><a href="http://www.icicemac.com/ms-front-page/"><i class="bf-icon  fa fa-home"></i>Home</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-28 better-anim-slide-bottom-in menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-220"><a href="http://www.icicemac.com/category/ms-actualites/"><i class="bf-icon  fa fa-mobile-phone"></i>Actualités</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://www.icicemac.com/category/ms-actualites/"
					   data-target="#mtab-1089098146-28"
					   data-toggle="tab" aria-expanded="true"
					   class="term-28">
						<i class="fa fa-angle-right"></i> Tout					</a>
				</li>
									<li>
						<a href="http://www.icicemac.com/category/ms-actualites/ms-rca/"
						   data-target="#mtab-1089098146-42"
						   data-deferred-init="240819018"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> iciRCA						</a>
					</li>
										<li>
						<a href="http://www.icicemac.com/category/ms-actualites/ms-congo/"
						   data-target="#mtab-1089098146-31"
						   data-deferred-init="1806127523"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-31">
							<i class="fa fa-angle-right"></i> iciCongo						</a>
					</li>
										<li>
						<a href="http://www.icicemac.com/category/ms-actualites/ms-gabon/"
						   data-target="#mtab-1089098146-32"
						   data-deferred-init="957658258"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-32">
							<i class="fa fa-angle-right"></i> iciGabon						</a>
					</li>
										<li>
						<a href="http://www.icicemac.com/category/ms-actualites/ms-tchad/"
						   data-target="#mtab-1089098146-41"
						   data-deferred-init="80221539"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> iciTchad						</a>
					</li>
										<li>
						<a href="http://www.icicemac.com/category/ms-actualites/ms-ccmeroun/"
						   data-target="#mtab-1089098146-29"
						   data-deferred-init="1880944114"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> iciCameroun						</a>
					</li>
										<li>
						<a href="http://www.icicemac.com/category/ms-actualites/ms-cameroun-2018/"
						   data-target="#mtab-1089098146-67"
						   data-deferred-init="885827926"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-67">
							<i class="fa fa-angle-right"></i> Cameroun 2018						</a>
					</li>
										<li>
						<a href="http://www.icicemac.com/category/ms-actualites/ms-guinee-eq/"
						   data-target="#mtab-1089098146-40"
						   data-deferred-init="1557962828"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> iciGuinée Éq						</a>
					</li>
										<li>
						<a href="http://www.icicemac.com/category/ms-actualites/ms-afrique-monde/"
						   data-target="#mtab-1089098146-30"
						   data-deferred-init="540732425"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-30">
							<i class="fa fa-angle-right"></i> iciAfrique-Monde						</a>
					</li>
										<li>
						<a href="http://www.icicemac.com/category/ms-actualites/ms-nouvelles-du-palais/"
						   data-target="#mtab-1089098146-135"
						   data-deferred-init="2030020925"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-135">
							<i class="fa fa-angle-right"></i> Nouvelles du Palais						</a>
					</li>
										<li>
						<a href="http://www.icicemac.com/category/ms-actualites/ms-crise-autre-rive-du-moungo/"
						   data-target="#mtab-1089098146-72"
						   data-deferred-init="1489005125"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-72">
							<i class="fa fa-angle-right"></i> Crise : Autre rive du Moungo						</a>
					</li>
										<li>
						<a href="http://www.icicemac.com/category/ms-actualites/ms_les_pan_pan_de_boris_bertolt/"
						   data-target="#mtab-1089098146-136"
						   data-deferred-init="1184487498"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-136">
							<i class="fa fa-angle-right"></i> Les PAN PAN de Boris Bertolt						</a>
					</li>
										<li>
						<a href="http://www.icicemac.com/category/ms-actualites/ms_les_denonciations_du_soldat_nouma_p/"
						   data-target="#mtab-1089098146-138"
						   data-deferred-init="235638505"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-138">
							<i class="fa fa-angle-right"></i> Les Dénonciations du Soldat Nouma P.						</a>
					</li>
										<li>
						<a href="http://www.icicemac.com/category/ms-actualites/ms_les_versets_sataniques_de_baongla_georges_g/"
						   data-target="#mtab-1089098146-137"
						   data-deferred-init="83210405"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-137">
							<i class="fa fa-angle-right"></i> Les Versets Sataniques de Baongla Georges G						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1089098146-28">
							<div class="bs-pagination-wrapper main-term-28 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-4365 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="http://www.icicemac.com/category/ms-actualites/">Actualités</a></span></div>				<a  title="Vincent-Sosthène FOUDA socio-politologue:  «État et Église catholique au Cameroun : Un couple tenté par l’adultère»" data-src="http://www.icicemac.com/wp-content/uploads/Biya-Kleda-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.icicemac.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Biya-Kleda-210x136.jpg&quot;,&quot;279&quot;:&quot;Biya-Kleda-279x220.jpg&quot;,&quot;357&quot;:&quot;Biya-Kleda-357x210.jpg&quot;,&quot;750&quot;:&quot;Biya-Kleda-750x430.jpg&quot;,&quot;1050&quot;:&quot;Biya-Kleda.jpg&quot;}}"						class="img-holder" href="http://www.icicemac.com/2018/03/31/vincent-sosthene-fouda-socio-politologue-etat-et-eglise-catholique-au-cameroun-un-couple-tente-par-ladultere/"></a>

							</div>
		<p class="title">		<a href="http://www.icicemac.com/2018/03/31/vincent-sosthene-fouda-socio-politologue-etat-et-eglise-catholique-au-cameroun-un-couple-tente-par-ladultere/" class="post-title post-url">
			Vincent-Sosthène FOUDA socio-politologue:  «État et Église catholique au Cameroun :&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-4360 type-post format-video has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="http://www.icicemac.com/category/ms-actualites/">Actualités</a></span></div>				<a  title="Sénatoriales camerounaises et Opération épervier disséquées par le Président de la COMICODI Shanda Tonmè" data-src="http://www.icicemac.com/wp-content/uploads/ShandaTonme-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.icicemac.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ShandaTonme-210x136.jpg&quot;,&quot;279&quot;:&quot;ShandaTonme-279x220.jpg&quot;,&quot;357&quot;:&quot;ShandaTonme-357x210.jpg&quot;,&quot;600&quot;:&quot;ShandaTonme.jpg&quot;}}"						class="img-holder" href="http://www.icicemac.com/2018/03/31/senatoriales-camerounaises-et-operation-epervier-dissequees-par-le-president-de-la-comicodi-shanda-tonme/"></a>

				<span class="format-icon format-video"><i class="fa fa-play"></i></span>			</div>
		<p class="title">		<a href="http://www.icicemac.com/2018/03/31/senatoriales-camerounaises-et-operation-epervier-dissequees-par-le-president-de-la-comicodi-shanda-tonme/" class="post-title post-url">
			Sénatoriales camerounaises et Opération épervier disséquées par le Président de la&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-4353 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-67">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-67"><a href="http://www.icicemac.com/category/ms-actualites/ms-cameroun-2018/">Cameroun 2018</a></span></div>				<a  title="Longue Longue prédit la fin de Paul Biya  en plein concert tout comme Parfait Songué [Vidéo]" data-src="http://www.icicemac.com/wp-content/uploads/alongue-3-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.icicemac.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;alongue-3-210x136.jpg&quot;,&quot;279&quot;:&quot;alongue-3-279x220.jpg&quot;,&quot;357&quot;:&quot;alongue-3-357x210.jpg&quot;,&quot;550&quot;:&quot;alongue-3.jpg&quot;}}"						class="img-holder" href="http://www.icicemac.com/2018/03/30/longue-longue-predit-la-fin-de-paul-biya-nn-plein-concert-tout-comme-parfait-songue-video/"></a>

							</div>
		<p class="title">		<a href="http://www.icicemac.com/2018/03/30/longue-longue-predit-la-fin-de-paul-biya-nn-plein-concert-tout-comme-parfait-songue-video/" class="post-title post-url">
			Longue Longue prédit la fin de Paul Biya  en plein concert tout comme Parfait Songué&hellip;		</a>
		</p>	</div>
	</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-28 clearfix">
			<script>var bs_ajax_paginate_1597943682 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"28","_layout":{"state":"1|1|0","page":"3-col-1"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-1"},"_bs_pagin_token":"0861081"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1597943682"
				   title="précédent">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1597943682" title="Prochain">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1089098146-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_240819018">
			<script>var bs_deferred_loading_bsd_240819018 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"3-col-1"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-1"},"_bs_pagin_token":"af79a7d"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1089098146-31">
								<div class="bs-pagination-wrapper main-term-31 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1806127523">
			<script>var bs_deferred_loading_bsd_1806127523 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":31,"_layout":{"state":"1|1|0","page":"3-col-1"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-1"},"_bs_pagin_token":"f8a7cdd"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1089098146-32">
								<div class="bs-pagination-wrapper main-term-32 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_957658258">
			<script>var bs_deferred_loading_bsd_957658258 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":32,"_layout":{"state":"1|1|0","page":"3-col-1"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-1"},"_bs_pagin_token":"b28e3bc"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1089098146-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_80221539">
			<script>var bs_deferred_loading_bsd_80221539 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"3-col-1"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-1"},"_bs_pagin_token":"92d8287"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1089098146-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1880944114">
			<script>var bs_deferred_loading_bsd_1880944114 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"3-col-1"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-1"},"_bs_pagin_token":"6fa0546"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1089098146-67">
								<div class="bs-pagination-wrapper main-term-67 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_885827926">
			<script>var bs_deferred_loading_bsd_885827926 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":67,"_layout":{"state":"1|1|0","page":"3-col-1"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-1"},"_bs_pagin_token":"76addf1"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1089098146-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1557962828">
			<script>var bs_deferred_loading_bsd_1557962828 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"3-col-1"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-1"},"_bs_pagin_token":"8edd908"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1089098146-30">
								<div class="bs-pagination-wrapper main-term-30 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_540732425">
			<script>var bs_deferred_loading_bsd_540732425 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":30,"_layout":{"state":"1|1|0","page":"3-col-1"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-1"},"_bs_pagin_token":"495833d"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1089098146-135">
								<div class="bs-pagination-wrapper main-term-135 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2030020925">
			<script>var bs_deferred_loading_bsd_2030020925 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":135,"_layout":{"state":"1|1|0","page":"3-col-1"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-1"},"_bs_pagin_token":"76ac350"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1089098146-72">
								<div class="bs-pagination-wrapper main-term-72 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1489005125">
			<script>var bs_deferred_loading_bsd_1489005125 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":72,"_layout":{"state":"1|1|0","page":"3-col-1"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-1"},"_bs_pagin_token":"a94f1e9"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1089098146-136">
								<div class="bs-pagination-wrapper main-term-136 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1184487498">
			<script>var bs_deferred_loading_bsd_1184487498 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":136,"_layout":{"state":"1|1|0","page":"3-col-1"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-1"},"_bs_pagin_token":"2fdedc9"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1089098146-138">
								<div class="bs-pagination-wrapper main-term-138 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_235638505">
			<script>var bs_deferred_loading_bsd_235638505 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":138,"_layout":{"state":"1|1|0","page":"3-col-1"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-1"},"_bs_pagin_token":"4b9f471"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1089098146-137">
								<div class="bs-pagination-wrapper main-term-137 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_83210405">
			<script>var bs_deferred_loading_bsd_83210405 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":137,"_layout":{"state":"1|1|0","page":"3-col-1"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-1"},"_bs_pagin_token":"19524cf"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-4340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-140 better-anim-fade menu-item-4340"><a href="http://www.icicemac.com/category/ms-republique-de-nkondengui/">République de Nkondengui</a></li>
<li id="menu-item-1874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-77 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-1874"><a href="http://www.icicemac.com/category/candidats-presidentielle-2018/"><i class="bf-icon  fa fa-bar-chart"></i>Candidats présidentielle 2018</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://www.icicemac.com/category/candidats-presidentielle-2018/"
					   data-target="#mtab-111087695-77"
					   data-toggle="tab" aria-expanded="true"
					   class="term-77">
						<i class="fa fa-angle-right"></i> Tout					</a>
				</li>
									<li>
						<a href="http://www.icicemac.com/category/candidats-presidentielle-2018/ms-gabral-libii/"
						   data-target="#mtab-111087695-84"
						   data-deferred-init="1387718930"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-84">
							<i class="fa fa-angle-right"></i> Cabral Libii						</a>
					</li>
										<li>
						<a href="http://www.icicemac.com/category/candidats-presidentielle-2018/akere-muna/"
						   data-target="#mtab-111087695-80"
						   data-deferred-init="35640999"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-80">
							<i class="fa fa-angle-right"></i> Akéré Muna						</a>
					</li>
										<li>
						<a href="http://www.icicemac.com/category/candidats-presidentielle-2018/maurice-kamto/"
						   data-target="#mtab-111087695-89"
						   data-deferred-init="779752836"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-89">
							<i class="fa fa-angle-right"></i> Maurice Kamto						</a>
					</li>
										<li>
						<a href="http://www.icicemac.com/category/candidats-presidentielle-2018/ms-garga-haman-adji/"
						   data-target="#mtab-111087695-88"
						   data-deferred-init="931370196"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-88">
							<i class="fa fa-angle-right"></i> Garga Haman Adji						</a>
					</li>
										<li>
						<a href="http://www.icicemac.com/category/candidats-presidentielle-2018/ms-adamou-ndam-njoya/"
						   data-target="#mtab-111087695-90"
						   data-deferred-init="839274015"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-90">
							<i class="fa fa-angle-right"></i> Adamou Ndam Njoya						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-111087695-77">
							<div class="bs-pagination-wrapper main-term-77 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-4265 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="http://www.icicemac.com/category/ms-actualites/">Actualités</a></span></div>				<a  title="Cabral Libii  et la petite politique:  Libii se lâche contre Maurice Kamto: Il réclame rien de moins que l’arrestation de KAMTO pour 14 milliards et son déferrement à Nkondengui" data-src="http://www.icicemac.com/wp-content/uploads/cabral-libii-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.icicemac.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;cabral-libii-210x136.jpg&quot;,&quot;279&quot;:&quot;cabral-libii-279x220.jpg&quot;,&quot;357&quot;:&quot;cabral-libii-357x210.jpg&quot;,&quot;750&quot;:&quot;cabral-libii-750x430.jpg&quot;,&quot;800&quot;:&quot;cabral-libii.jpg&quot;}}"						class="img-holder" href="http://www.icicemac.com/2018/03/26/cabral-libii-et-la-petite-politique-libii-se-lache-contre-maurice-kamto-il-reclame-rien-de-moins-que-larrestation-de-kamto-pour-14-milliards-et-son-deferrement-a-nkondengui/"></a>

							</div>
		<p class="title">		<a href="http://www.icicemac.com/2018/03/26/cabral-libii-et-la-petite-politique-libii-se-lache-contre-maurice-kamto-il-reclame-rien-de-moins-que-larrestation-de-kamto-pour-14-milliards-et-son-deferrement-a-nkondengui/" class="post-title post-url">
			Cabral Libii  et la petite politique:  Libii se lâche contre Maurice Kamto: Il&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-4256 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-67">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-67"><a href="http://www.icicemac.com/category/ms-actualites/ms-cameroun-2018/">Cameroun 2018</a></span></div>				<a  title="Maurice Kamto: « Quand j’ai démissionné du gouvernement, il y a des gens qui priaient tous les jours pour que je dorme à Kondengui…Mais je crois que Dieu était absent »" data-src="http://www.icicemac.com/wp-content/uploads/kamto_meeting_bafoussam_640-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.icicemac.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;kamto_meeting_bafoussam_640-210x136.jpg&quot;,&quot;279&quot;:&quot;kamto_meeting_bafoussam_640-279x220.jpg&quot;,&quot;357&quot;:&quot;kamto_meeting_bafoussam_640-357x210.jpg&quot;,&quot;640&quot;:&quot;kamto_meeting_bafoussam_640.jpg&quot;}}"						class="img-holder" href="http://www.icicemac.com/2018/03/25/maurice-kamto-quand-jai-demissionne-du-gouvernement-il-y-a-des-gens-qui-priaient-tous-les-jours-pour-que-je-dorme-a-kondenguimais-je-crois-que-dieu-etait-absent/"></a>

							</div>
		<p class="title">		<a href="http://www.icicemac.com/2018/03/25/maurice-kamto-quand-jai-demissionne-du-gouvernement-il-y-a-des-gens-qui-priaient-tous-les-jours-pour-que-je-dorme-a-kondenguimais-je-crois-que-dieu-etait-absent/" class="post-title post-url">
			Maurice Kamto: « Quand j’ai démissionné du gouvernement, il y a des gens qui priaient&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-3917 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="http://www.icicemac.com/category/ms-actualites/">Actualités</a></span></div>				<a  title="Akere Muna: «la stratégie militaire ne va rien donner» au Cameroun anglophone" data-src="http://www.icicemac.com/wp-content/uploads/Akere-Muna-à-Paris-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.icicemac.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Akere-Muna-\u00e0-Paris-210x136.jpg&quot;,&quot;279&quot;:&quot;Akere-Muna-\u00e0-Paris-279x220.jpg&quot;,&quot;357&quot;:&quot;Akere-Muna-\u00e0-Paris-357x210.jpg&quot;,&quot;750&quot;:&quot;Akere-Muna-\u00e0-Paris-750x430.jpg&quot;,&quot;1000&quot;:&quot;Akere-Muna-\u00e0-Paris.jpg&quot;}}"						class="img-holder" href="http://www.icicemac.com/2018/02/26/akere-muna-la-strategie-militaire-ne-va-rien-donner-au-cameroun-anglophone/"></a>

							</div>
		<p class="title">		<a href="http://www.icicemac.com/2018/02/26/akere-muna-la-strategie-militaire-ne-va-rien-donner-au-cameroun-anglophone/" class="post-title post-url">
			Akere Muna: «la stratégie militaire ne va rien donner» au Cameroun anglophone		</a>
		</p>	</div>
	</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-77 clearfix">
			<script>var bs_ajax_paginate_477268814 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"77","_layout":{"state":"1|1|0","page":"3-col-1"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-1"},"_bs_pagin_token":"042f85c"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="477268814"
				   title="précédent">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="477268814" title="Prochain">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-111087695-84">
								<div class="bs-pagination-wrapper main-term-84 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1387718930">
			<script>var bs_deferred_loading_bsd_1387718930 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":84,"_layout":{"state":"1|1|0","page":"3-col-1"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-1"},"_bs_pagin_token":"ecba9ad"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-111087695-80">
								<div class="bs-pagination-wrapper main-term-80 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_35640999">
			<script>var bs_deferred_loading_bsd_35640999 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":80,"_layout":{"state":"1|1|0","page":"3-col-1"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-1"},"_bs_pagin_token":"4b2d1ba"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-111087695-89">
								<div class="bs-pagination-wrapper main-term-89 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_779752836">
			<script>var bs_deferred_loading_bsd_779752836 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":89,"_layout":{"state":"1|1|0","page":"3-col-1"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-1"},"_bs_pagin_token":"2249f4a"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-111087695-88">
								<div class="bs-pagination-wrapper main-term-88 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_931370196">
			<script>var bs_deferred_loading_bsd_931370196 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":88,"_layout":{"state":"1|1|0","page":"3-col-1"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-1"},"_bs_pagin_token":"92d0d04"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-111087695-90">
								<div class="bs-pagination-wrapper main-term-90 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_839274015">
			<script>var bs_deferred_loading_bsd_839274015 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":90,"_layout":{"state":"1|1|0","page":"3-col-1"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-1"},"_bs_pagin_token":"b963884"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-223"><a href="http://www.icicemac.com/category/ms-facebook/"><i class="bf-icon  fa fa-star-half-empty"></i>Facebook</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-33 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-4262 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="http://www.icicemac.com/category/ms-facebook/">Facebook</a></span></div>				<a  title="Re-voici Mathias Eric Owona Nguini son point de vu sur le génocide carcéral des Bétis par Paul Biya un Béti" data-src="http://www.icicemac.com/wp-content/uploads/MathiasOwonaNguini-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.icicemac.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MathiasOwonaNguini-210x136.jpg&quot;,&quot;279&quot;:&quot;MathiasOwonaNguini-279x220.jpg&quot;,&quot;357&quot;:&quot;MathiasOwonaNguini-357x210.jpg&quot;,&quot;700&quot;:&quot;MathiasOwonaNguini.jpg&quot;}}"						class="img-holder" href="http://www.icicemac.com/2018/03/25/re-voici-mathias-eric-owona-nguini-son-point-de-vu-sur-le-genocide-carceral-des-betis-par-paul-biya-un-beti/"></a>

							</div>
		<p class="title">		<a href="http://www.icicemac.com/2018/03/25/re-voici-mathias-eric-owona-nguini-son-point-de-vu-sur-le-genocide-carceral-des-betis-par-paul-biya-un-beti/" class="post-title post-url">
			Re-voici Mathias Eric Owona Nguini son point de vu sur le génocide carcéral des Bétis&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-4226 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="http://www.icicemac.com/category/ms-actualites/">Actualités</a></span></div>				<a  title="Le complot s&rsquo;éventre enfin avec la capture du grand sprinteur Atangana Kouna ?Comment Basile Atangana Kouna a été rattrapé et ramené à Yaoundé" data-src="http://www.icicemac.com/wp-content/uploads/AtanganaKouna-Biya-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.icicemac.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;AtanganaKouna-Biya-210x136.jpg&quot;,&quot;279&quot;:&quot;AtanganaKouna-Biya-279x220.jpg&quot;,&quot;357&quot;:&quot;AtanganaKouna-Biya-357x210.jpg&quot;,&quot;750&quot;:&quot;AtanganaKouna-Biya-750x430.jpg&quot;,&quot;960&quot;:&quot;AtanganaKouna-Biya.jpg&quot;}}"						class="img-holder" href="http://www.icicemac.com/2018/03/23/le-complot-seventre-enfin-avec-la-capture-du-grand-sprinteur-atangana-kouna-comment-basile-atangana-kouna-a-ete-rattrape-et-ramene-a-yaounde/"></a>

							</div>
		<p class="title">		<a href="http://www.icicemac.com/2018/03/23/le-complot-seventre-enfin-avec-la-capture-du-grand-sprinteur-atangana-kouna-comment-basile-atangana-kouna-a-ete-rattrape-et-ramene-a-yaounde/" class="post-title post-url">
			Le complot s&rsquo;éventre enfin avec la capture du grand sprinteur Atangana Kouna&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-4163 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="http://www.icicemac.com/category/ms-facebook/">Facebook</a></span></div>				<a  title="Monsieur Celestin Bedzigui bien assie à Yaoundé: Seriez-vous d&rsquo;accord qu&rsquo;on viole votre fille, qu&rsquo;on malaxe votre fils dans la boue en le filmant, qu&rsquo;on brûle votre village?" data-src="http://www.icicemac.com/wp-content/uploads/aenlevemenet-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.icicemac.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;aenlevemenet-210x136.jpg&quot;,&quot;279&quot;:&quot;aenlevemenet-279x220.jpg&quot;,&quot;357&quot;:&quot;aenlevemenet-357x210.jpg&quot;,&quot;478&quot;:&quot;aenlevemenet.jpg&quot;}}"						class="img-holder" href="http://www.icicemac.com/2018/03/19/monsieur-celestin-bedzigui-bien-assie-a-yaounde-seriez-vous-daccord-quon-viole-votre-fille-quon-malaxe-votre-fils-dans-la-boue-en-le-filmant-quon-brule-votre-village/"></a>

							</div>
		<p class="title">		<a href="http://www.icicemac.com/2018/03/19/monsieur-celestin-bedzigui-bien-assie-a-yaounde-seriez-vous-daccord-quon-viole-votre-fille-quon-malaxe-votre-fils-dans-la-boue-en-le-filmant-quon-brule-votre-village/" class="post-title post-url">
			Monsieur Celestin Bedzigui bien assie à Yaoundé: Seriez-vous d&rsquo;accord&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-4137 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="http://www.icicemac.com/category/ms-actualites/">Actualités</a></span></div>				<a  title="RENÉ EMMANUEL SADI: LE DAUPHIN PARESSEUX QUI N’ARRIVE PAS À NAGER" data-src="http://www.icicemac.com/wp-content/uploads/Rene-Emmanuel-Sadi-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.icicemac.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Rene-Emmanuel-Sadi-210x136.jpg&quot;,&quot;279&quot;:&quot;Rene-Emmanuel-Sadi-279x220.jpg&quot;,&quot;357&quot;:&quot;Rene-Emmanuel-Sadi-357x210.jpg&quot;,&quot;750&quot;:&quot;Rene-Emmanuel-Sadi-750x430.jpg&quot;,&quot;1000&quot;:&quot;Rene-Emmanuel-Sadi.jpg&quot;}}"						class="img-holder" href="http://www.icicemac.com/2018/03/17/rene-sadi-le-dauphin-paresseux-qui-narrive-pas-a-nager/"></a>

							</div>
		<p class="title">		<a href="http://www.icicemac.com/2018/03/17/rene-sadi-le-dauphin-paresseux-qui-narrive-pas-a-nager/" class="post-title post-url">
			RENÉ EMMANUEL SADI: LE DAUPHIN PARESSEUX QUI N’ARRIVE PAS À NAGER		</a>
		</p>	</div>
	</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-33 clearfix">
			<script>var bs_ajax_paginate_1259888731 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"33","_layout":{"state":"1|1|0","page":"3-col-1"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-1"},"_bs_pagin_token":"5ed9145"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1259888731"
				   title="précédent">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1259888731" title="Prochain">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-slide-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-222"><a href="http://www.icicemac.com/category/ms-video/"><i class="bf-icon  fa fa-play-circle"></i>Video</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://www.icicemac.com/category/ms-video/"
					   data-target="#mtab-1989021430-34"
					   data-toggle="tab" aria-expanded="true"
					   class="term-34">
						<i class="fa fa-angle-right"></i> Tout					</a>
				</li>
									<li>
						<a href="http://www.icicemac.com/category/ms-video/ms-debats/"
						   data-target="#mtab-1989021430-50"
						   data-deferred-init="155089375"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-50">
							<i class="fa fa-angle-right"></i> Débats						</a>
					</li>
										<li>
						<a href="http://www.icicemac.com/category/ms-video/ms-histoire/"
						   data-target="#mtab-1989021430-70"
						   data-deferred-init="1181805143"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-70">
							<i class="fa fa-angle-right"></i> Histoire						</a>
					</li>
										<li>
						<a href="http://www.icicemac.com/category/ms-video/musiques/"
						   data-target="#mtab-1989021430-76"
						   data-deferred-init="47934908"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-76">
							<i class="fa fa-angle-right"></i> Musiques						</a>
					</li>
										<li>
						<a href="http://www.icicemac.com/category/ms-video/ms-actualites-ms-video/"
						   data-target="#mtab-1989021430-49"
						   data-deferred-init="907634980"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-49">
							<i class="fa fa-angle-right"></i> Actualités						</a>
					</li>
										<li>
						<a href="http://www.icicemac.com/category/ms-video/ms-musiques-religieuses/"
						   data-target="#mtab-1989021430-52"
						   data-deferred-init="1741205889"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-52">
							<i class="fa fa-angle-right"></i> Musiques religieuses						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1989021430-34">
							<div class="bs-pagination-wrapper main-term-34 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-4360 type-post format-video has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="http://www.icicemac.com/category/ms-actualites/">Actualités</a></span></div>				<a  title="Sénatoriales camerounaises et Opération épervier disséquées par le Président de la COMICODI Shanda Tonmè" data-src="http://www.icicemac.com/wp-content/uploads/ShandaTonme-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.icicemac.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ShandaTonme-210x136.jpg&quot;,&quot;279&quot;:&quot;ShandaTonme-279x220.jpg&quot;,&quot;357&quot;:&quot;ShandaTonme-357x210.jpg&quot;,&quot;600&quot;:&quot;ShandaTonme.jpg&quot;}}"						class="img-holder" href="http://www.icicemac.com/2018/03/31/senatoriales-camerounaises-et-operation-epervier-dissequees-par-le-president-de-la-comicodi-shanda-tonme/"></a>

				<span class="format-icon format-video"><i class="fa fa-play"></i></span>			</div>
		<p class="title">		<a href="http://www.icicemac.com/2018/03/31/senatoriales-camerounaises-et-operation-epervier-dissequees-par-le-president-de-la-comicodi-shanda-tonme/" class="post-title post-url">
			Sénatoriales camerounaises et Opération épervier disséquées par le Président de la&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-4161 type-post format-video has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-50">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-50"><a href="http://www.icicemac.com/category/ms-video/ms-debats/">Débats</a></span></div>				<a  title="Les versets de Georges Gilbert BAONGLA" data-src="http://www.icicemac.com/wp-content/uploads/Georges-gilbertBaongla1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.icicemac.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Georges-gilbertBaongla1-210x136.jpg&quot;,&quot;279&quot;:&quot;Georges-gilbertBaongla1-279x220.jpg&quot;,&quot;357&quot;:&quot;Georges-gilbertBaongla1-357x210.jpg&quot;,&quot;720&quot;:&quot;Georges-gilbertBaongla1.jpg&quot;}}"						class="img-holder" href="http://www.icicemac.com/2018/03/19/georges-gilbert-baongla-continue-de-parler/"></a>

				<span class="format-icon format-video"><i class="fa fa-play"></i></span>			</div>
		<p class="title">		<a href="http://www.icicemac.com/2018/03/19/georges-gilbert-baongla-continue-de-parler/" class="post-title post-url">
			Les versets de Georges Gilbert BAONGLA		</a>
		</p>	</div>
	</div >
	<div class="post-4135 type-post format-video has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-50">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-50"><a href="http://www.icicemac.com/category/ms-video/ms-debats/">Débats</a></span></div>				<a  title="Robert Mugabe tells ITV News Zimbabwe &lsquo;must undo disgrace&rsquo; of &lsquo;military takeover&rsquo;" data-src="http://www.icicemac.com/wp-content/uploads/ChiwengaMugabeNov17-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.icicemac.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ChiwengaMugabeNov17-210x136.jpg&quot;,&quot;279&quot;:&quot;ChiwengaMugabeNov17-279x220.jpg&quot;,&quot;357&quot;:&quot;ChiwengaMugabeNov17-357x210.jpg&quot;,&quot;750&quot;:&quot;ChiwengaMugabeNov17-750x430.jpg&quot;,&quot;1000&quot;:&quot;ChiwengaMugabeNov17.jpg&quot;}}"						class="img-holder" href="http://www.icicemac.com/2018/03/17/robert-mugabe-tells-itv-news-zimbabwe-must-undo-disgrace-of-military-takeover/"></a>

				<span class="format-icon format-video"><i class="fa fa-play"></i></span>			</div>
		<p class="title">		<a href="http://www.icicemac.com/2018/03/17/robert-mugabe-tells-itv-news-zimbabwe-must-undo-disgrace-of-military-takeover/" class="post-title post-url">
			Robert Mugabe tells ITV News Zimbabwe &lsquo;must undo disgrace&rsquo; of&hellip;		</a>
		</p>	</div>
	</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-34 clearfix">
			<script>var bs_ajax_paginate_1410483539 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"34","_layout":{"state":"1|1|0","page":"3-col-1"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-1"},"_bs_pagin_token":"9e176f1"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1410483539"
				   title="précédent">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1410483539" title="Prochain">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1989021430-50">
								<div class="bs-pagination-wrapper main-term-50 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_155089375">
			<script>var bs_deferred_loading_bsd_155089375 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":50,"_layout":{"state":"1|1|0","page":"3-col-1"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-1"},"_bs_pagin_token":"d04b1ad"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1989021430-70">
								<div class="bs-pagination-wrapper main-term-70 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1181805143">
			<script>var bs_deferred_loading_bsd_1181805143 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":70,"_layout":{"state":"1|1|0","page":"3-col-1"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-1"},"_bs_pagin_token":"4ce1d6b"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1989021430-76">
								<div class="bs-pagination-wrapper main-term-76 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_47934908">
			<script>var bs_deferred_loading_bsd_47934908 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":76,"_layout":{"state":"1|1|0","page":"3-col-1"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-1"},"_bs_pagin_token":"eab3a24"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1989021430-49">
								<div class="bs-pagination-wrapper main-term-49 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_907634980">
			<script>var bs_deferred_loading_bsd_907634980 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":49,"_layout":{"state":"1|1|0","page":"3-col-1"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-1"},"_bs_pagin_token":"911b35c"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1989021430-52">
								<div class="bs-pagination-wrapper main-term-52 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1741205889">
			<script>var bs_deferred_loading_bsd_1741205889 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":52,"_layout":{"state":"1|1|0","page":"3-col-1"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-1"},"_bs_pagin_token":"ba10056"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-69 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-402"><a href="http://www.icicemac.com/category/ms-emplois/"><i class="bf-icon  fa fa-users"></i>Emplois</a></li>
<li id="menu-item-400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-400"><a href="http://www.icicemac.com/category/ms-sports/">Sports</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-post_type menu-item-object-forum better-anim-fade menu-item-240"><a href="http://www.icicemac.com/forums/forum/qui-sera-le-prochain-president-du-cameroun/">Forum</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-221"><a href="http://www.icicemac.com/category/ms-economies/"><i class="bf-icon  fa fa-cubes"></i>Économies</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-27 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-4350 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="http://www.icicemac.com/category/ms-economies/">Économies</a></span></div>				<a  title="Modernisation du péage routier: quand la guerre des réseaux bloque le projet" data-src="http://www.icicemac.com/wp-content/uploads/apeageCamer-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.icicemac.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;apeageCamer-210x136.jpg&quot;,&quot;279&quot;:&quot;apeageCamer-279x220.jpg&quot;,&quot;357&quot;:&quot;apeageCamer-357x210.jpg&quot;,&quot;750&quot;:&quot;apeageCamer-750x366.jpg&quot;,&quot;777&quot;:&quot;apeageCamer.jpg&quot;}}"						class="img-holder" href="http://www.icicemac.com/2018/03/30/modernisation-du-peage-routier-quand-la-guerre-des-reseaux-bloque-le-projet/"></a>

							</div>
		<p class="title">		<a href="http://www.icicemac.com/2018/03/30/modernisation-du-peage-routier-quand-la-guerre-des-reseaux-bloque-le-projet/" class="post-title post-url">
			Modernisation du péage routier: quand la guerre des réseaux bloque le projet		</a>
		</p>	</div>
	</div >
	<div class="post-4299 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="http://www.icicemac.com/category/ms-economies/">Économies</a></span></div>				<a  title="Le développement rural pris en otage" data-src="http://www.icicemac.com/wp-content/uploads/choux-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.icicemac.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;choux-210x136.jpg&quot;,&quot;279&quot;:&quot;choux-279x220.jpg&quot;,&quot;357&quot;:&quot;choux-357x210.jpg&quot;,&quot;441&quot;:&quot;choux.jpg&quot;}}"						class="img-holder" href="http://www.icicemac.com/2018/03/26/le-developpement-rural-pris-en-otage/"></a>

							</div>
		<p class="title">		<a href="http://www.icicemac.com/2018/03/26/le-developpement-rural-pris-en-otage/" class="post-title post-url">
			Le développement rural pris en otage		</a>
		</p>	</div>
	</div >
	<div class="post-4216 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="http://www.icicemac.com/category/ms-economies/">Économies</a></span></div>				<a  title="Victor Fotso Jr, même nom, même passion, bâtir l’avenir !" data-src="http://www.icicemac.com/wp-content/uploads/fotsoJR-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.icicemac.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;fotsoJR-210x136.png&quot;,&quot;279&quot;:&quot;fotsoJR-279x220.png&quot;,&quot;357&quot;:&quot;fotsoJR-357x210.png&quot;,&quot;750&quot;:&quot;fotsoJR-750x430.png&quot;,&quot;800&quot;:&quot;fotsoJR.png&quot;}}"						class="img-holder" href="http://www.icicemac.com/2018/03/23/victor-fotso-jr-meme-nom-meme-passion-batir-lavenir/"></a>

							</div>
		<p class="title">		<a href="http://www.icicemac.com/2018/03/23/victor-fotso-jr-meme-nom-meme-passion-batir-lavenir/" class="post-title post-url">
			Victor Fotso Jr, même nom, même passion, bâtir l’avenir !		</a>
		</p>	</div>
	</div >
	<div class="post-4189 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="http://www.icicemac.com/category/ms-economies/">Économies</a></span></div>				<a  title="Annulation du Forum d’affaires: voici les lourdes pertes pour le Cameroun" data-src="http://www.icicemac.com/wp-content/uploads/BoisGrume-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.icicemac.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;BoisGrume-210x136.jpeg&quot;,&quot;279&quot;:&quot;BoisGrume-279x220.jpeg&quot;,&quot;357&quot;:&quot;BoisGrume-357x210.jpeg&quot;,&quot;750&quot;:&quot;BoisGrume-750x430.jpeg&quot;,&quot;1200&quot;:&quot;BoisGrume.jpeg&quot;}}"						class="img-holder" href="http://www.icicemac.com/2018/03/21/annulation-du-forum-daffaires-voici-les-lourdes-pertes-pour-le-cameroun/"></a>

							</div>
		<p class="title">		<a href="http://www.icicemac.com/2018/03/21/annulation-du-forum-daffaires-voici-les-lourdes-pertes-pour-le-cameroun/" class="post-title post-url">
			Annulation du Forum d’affaires: voici les lourdes pertes pour le Cameroun		</a>
		</p>	</div>
	</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-27 clearfix">
			<script>var bs_ajax_paginate_1595715803 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"27","_layout":{"state":"1|1|0","page":"3-col-1"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-1"},"_bs_pagin_token":"0b0f29d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1595715803"
				   title="précédent">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1595715803" title="Prochain">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-62 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-329"><a href="http://www.icicemac.com/category/ms-en-images/"><i class="bf-icon  fa fa-odnoklassniki"></i>En images</a></li>
<li id="menu-item-310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-44 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-310"><a href="http://www.icicemac.com/category/ms-necrologies/">Nécrologies</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://www.icicemac.com/category/ms-necrologies/"
					   data-target="#mtab-1896516172-44"
					   data-toggle="tab" aria-expanded="true"
					   class="term-44">
						<i class="fa fa-angle-right"></i> Tout					</a>
				</li>
									<li>
						<a href="http://www.icicemac.com/category/ms-necrologies/ms-avis-de-deces/"
						   data-target="#mtab-1896516172-45"
						   data-deferred-init="1122004243"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-45">
							<i class="fa fa-angle-right"></i> Avis de décès						</a>
					</li>
										<li>
						<a href="http://www.icicemac.com/category/ms-necrologies/bs-anniverssaire-de-deces/"
						   data-target="#mtab-1896516172-46"
						   data-deferred-init="999232975"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-46">
							<i class="fa fa-angle-right"></i> Anniverssaire de décès						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1896516172-44">
							<div class="bs-pagination-wrapper main-term-44 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-4102 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="http://www.icicemac.com/category/ms-actualites/">Actualités</a></span></div>				<a  title="CASTOR OSENDE AFANA : 15 Mars 1966 &#8211; 15 mars 2018 : 52 ans déjà !" data-src="http://www.icicemac.com/wp-content/uploads/OsendeFamilly-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.icicemac.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;OsendeFamilly-210x136.jpg&quot;,&quot;279&quot;:&quot;OsendeFamilly-279x220.jpg&quot;,&quot;357&quot;:&quot;OsendeFamilly-357x210.jpg&quot;,&quot;720&quot;:&quot;OsendeFamilly.jpg&quot;}}"						class="img-holder" href="http://www.icicemac.com/2018/03/16/castor-osende-afana-15-mars-1966-15-mars-2018-52-ans-deja/"></a>

							</div>
		<p class="title">		<a href="http://www.icicemac.com/2018/03/16/castor-osende-afana-15-mars-1966-15-mars-2018-52-ans-deja/" class="post-title post-url">
			CASTOR OSENDE AFANA : 15 Mars 1966 &#8211; 15 mars 2018 : 52 ans déjà !		</a>
		</p>	</div>
	</div >
	<div class="post-4049 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="http://www.icicemac.com/category/ms-actualites/">Actualités</a></span></div>				<a  title="Pauline Poinsier Manyanga s&rsquo;en est allée: L&rsquo;hommage de  Vincent-Sosthène FOUDA" data-src="http://www.icicemac.com/wp-content/uploads/Poinssier_Mayinga-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.icicemac.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Poinssier_Mayinga-210x136.jpg&quot;,&quot;279&quot;:&quot;Poinssier_Mayinga-279x220.jpg&quot;,&quot;357&quot;:&quot;Poinssier_Mayinga-357x210.jpg&quot;,&quot;600&quot;:&quot;Poinssier_Mayinga.jpg&quot;}}"						class="img-holder" href="http://www.icicemac.com/2018/03/10/pauline-poinsier-manyanga-sen-est-allee-lhommage-de-vincent-sosthene-fouda/"></a>

							</div>
		<p class="title">		<a href="http://www.icicemac.com/2018/03/10/pauline-poinsier-manyanga-sen-est-allee-lhommage-de-vincent-sosthene-fouda/" class="post-title post-url">
			Pauline Poinsier Manyanga s&rsquo;en est allée: L&rsquo;hommage de  Vincent-Sosthène&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-2980 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="http://www.icicemac.com/category/ms-actualites/">Actualités</a></span></div>				<a  title="Vincent Nguini, guitarist for Paul Simon, dead at 65- Vincent Nguini : décès d’un virtuose" data-src="http://www.icicemac.com/wp-content/uploads/VincentNguini-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.icicemac.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;VincentNguini-210x136.jpg&quot;,&quot;279&quot;:&quot;VincentNguini-279x220.jpg&quot;,&quot;357&quot;:&quot;VincentNguini-357x210.jpg&quot;,&quot;750&quot;:&quot;VincentNguini-750x430.jpg&quot;,&quot;777&quot;:&quot;VincentNguini.jpg&quot;}}"						class="img-holder" href="http://www.icicemac.com/2017/12/15/vincent-nguini-guitarist-for-paul-simon-dead-at-65-vincent-nguini-deces-dun-virtuose/"></a>

							</div>
		<p class="title">		<a href="http://www.icicemac.com/2017/12/15/vincent-nguini-guitarist-for-paul-simon-dead-at-65-vincent-nguini-deces-dun-virtuose/" class="post-title post-url">
			Vincent Nguini, guitarist for Paul Simon, dead at 65- Vincent Nguini : décès d’un&hellip;		</a>
		</p>	</div>
	</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-44 clearfix">
			<script>var bs_ajax_paginate_1937927399 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"44","_layout":{"state":"1|1|0","page":"3-col-1"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-1"},"_bs_pagin_token":"df375a6"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1937927399"
				   title="précédent">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1937927399" title="Prochain">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1896516172-45">
								<div class="bs-pagination-wrapper main-term-45 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1122004243">
			<script>var bs_deferred_loading_bsd_1122004243 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":45,"_layout":{"state":"1|1|0","page":"3-col-1"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-1"},"_bs_pagin_token":"fa646b2"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1896516172-46">
								<div class="bs-pagination-wrapper main-term-46 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_999232975">
			<script>var bs_deferred_loading_bsd_999232975 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":46,"_layout":{"state":"1|1|0","page":"3-col-1"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-1"},"_bs_pagin_token":"6748c50"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48 better-anim-fade menu-item-311"><a href="http://www.icicemac.com/category/bs-sante/">Santé</a></li>
<li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47 better-anim-fade menu-item-323"><a href="http://www.icicemac.com/category/ms-cuisine/">Cuisine</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-59 better-anim-fade menu-item-325"><a href="http://www.icicemac.com/category/ms-automobiles/">Automobiles</a></li>
<li id="menu-item-327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-327"><a href="http://www.icicemac.com/category/ms-en-kiosque/">En kiosque</a></li>
<li id="menu-item-334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-63 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-334"><a href="http://www.icicemac.com/category/ms-evenement/"><i class="bf-icon  fa fa-calendar"></i>Évènements</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-60 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-335"><a href="http://www.icicemac.com/category/ms-documents/"><i class="bf-icon  fa fa-clone"></i>Documents</a></li>
<li id="menu-item-372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-67 better-anim-fade menu-item-372"><a href="http://www.icicemac.com/category/ms-actualites/ms-cameroun-2018/">Cameroun 2018</a></li>
<li id="menu-item-373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-66 better-anim-fade menu-item-373"><a href="http://www.icicemac.com/category/ms-sports/ms-can2019/">CAN 2019</a></li>
<li id="menu-item-728" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-71 better-anim-fade menu-item-728"><a href="http://www.icicemac.com/category/ms-femmes-daction/">Femmes d&rsquo;action</a></li>
<li id="menu-item-1134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72 better-anim-fade menu-item-1134"><a href="http://www.icicemac.com/category/ms-actualites/ms-crise-autre-rive-du-moungo/">Crise : Autre rive du Moungo</a></li>
<li id="menu-item-1270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-74 better-anim-fade menu-item-1270"><a href="http://www.icicemac.com/category/comment-fait-on/">Comment fait-on</a></li>
<li id="menu-item-1424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-76 better-anim-fade menu-item-1424"><a href="http://www.icicemac.com/category/ms-video/musiques/">Musiques</a></li>
<li id="menu-item-1875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-90 better-anim-fade menu-item-1875"><a href="http://www.icicemac.com/category/candidats-presidentielle-2018/ms-adamou-ndam-njoya/">Adamou Ndam Njoya</a></li>
<li id="menu-item-1876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-80 better-anim-fade menu-item-1876"><a href="http://www.icicemac.com/category/candidats-presidentielle-2018/akere-muna/">Akéré Muna</a></li>
<li id="menu-item-1877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-84 better-anim-fade menu-item-1877"><a href="http://www.icicemac.com/category/candidats-presidentielle-2018/ms-gabral-libii/">Cabral Libii</a></li>
<li id="menu-item-1878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-81 better-anim-fade menu-item-1878"><a href="http://www.icicemac.com/category/candidats-presidentielle-2018/corantin-talla/">Corantin Talla</a></li>
<li id="menu-item-1879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-88 better-anim-fade menu-item-1879"><a href="http://www.icicemac.com/category/candidats-presidentielle-2018/ms-garga-haman-adji/">Garga Haman Adji</a></li>
<li id="menu-item-1880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-83 better-anim-fade menu-item-1880"><a href="http://www.icicemac.com/category/candidats-presidentielle-2018/ms-jean-blaise-gwet/">Jean Blaise Gwet</a></li>
<li id="menu-item-1881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-93 better-anim-fade menu-item-1881"><a href="http://www.icicemac.com/category/candidats-presidentielle-2018/john-fru-ndi/">John Fru Ndi</a></li>
<li id="menu-item-1882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-91 better-anim-fade menu-item-1882"><a href="http://www.icicemac.com/category/candidats-presidentielle-2018/ms-kah-walla/">Kah Walla</a></li>
<li id="menu-item-1883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-89 better-anim-fade menu-item-1883"><a href="http://www.icicemac.com/category/candidats-presidentielle-2018/maurice-kamto/">Maurice Kamto</a></li>
<li id="menu-item-1884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-82 better-anim-fade menu-item-1884"><a href="http://www.icicemac.com/category/candidats-presidentielle-2018/bernard-njonga/">Bernard Njonga</a></li>
<li id="menu-item-1885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-87 better-anim-fade menu-item-1885"><a href="http://www.icicemac.com/category/candidats-presidentielle-2018/ms-olivier-bile/">Olivier Bilé</a></li>
<li id="menu-item-1886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-92 better-anim-fade menu-item-1886"><a href="http://www.icicemac.com/category/candidats-presidentielle-2018/ms-paul-biya/">Paul Biya</a></li>
<li id="menu-item-1887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-1887"><a href="http://www.icicemac.com/category/candidats-presidentielle-2018/ms-paul-eric-kingue/">Paul Éric Kingue</a></li>
<li id="menu-item-1888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-85 better-anim-fade menu-item-1888"><a href="http://www.icicemac.com/category/candidats-presidentielle-2018/ms-serge-espoir-matomba/">Serge Espoir Matomba</a></li>
<li id="menu-item-1917" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1917"><a href="http://www.icicemac.com/contact-us-3/">Contact us</a></li>
<li id="menu-item-1918" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1918"><a href="http://www.icicemac.com/contact-us-3/">Contact us</a></li>
<li id="menu-item-1919" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1919"><a href="http://www.icicemac.com/contact-us-3/">Contact us</a></li>
<li id="menu-item-2347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-69 better-anim-fade menu-item-2347"><a href="http://www.icicemac.com/category/ms-emplois/">Emplois</a></li>
<li id="menu-item-3698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-135 better-anim-fade menu-item-3698"><a href="http://www.icicemac.com/category/ms-actualites/ms-nouvelles-du-palais/">Nouvelles du Palais</a></li>
<li id="menu-item-4027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-138 better-anim-fade menu-item-4027"><a href="http://www.icicemac.com/category/ms-actualites/ms_les_denonciations_du_soldat_nouma_p/">Les Dénonciations du Soldat Nouma P.</a></li>
<li id="menu-item-4028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-136 better-anim-fade menu-item-4028"><a href="http://www.icicemac.com/category/ms-actualites/ms_les_pan_pan_de_boris_bertolt/">Les PAN PAN de Boris Bertolt</a></li>
<li id="menu-item-4029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-137 better-anim-fade menu-item-4029"><a href="http://www.icicemac.com/category/ms-actualites/ms_les_versets_sataniques_de_baongla_georges_g/">Les Versets Sataniques de Baongla Georges G</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="http://www.icicemac.com">
	<input type="search" class="search-field"
	       placeholder="Chercher..."
	       value="" name="s"
	       title="Rechercher:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Chercher">
</form><!-- .search-form -->
									</div>
								</div>
								<div class="shop-cart-container close">

	<a href="http://www.icicemac.com" class="cart-handler">
		<i class="fa fa-shopping-cart"></i> 	</a>

	<div class="cart-box woocommerce clearfix">
		 <div class="widget_shopping_cart_content"></div>	</div>
</div>
						</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container">
				<a href="http://www.icicemac.com/" itemprop="url" rel="home">
											<img src="http://icicemac.com/wp-content/uploads/cropped-logo-icicemacbon.jpg"
						     alt="Icicemac"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://www.icicemac.com" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://www.icicemac.com/category/ms-actualites/" ><span itemprop='name'>Actualités</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Stéphie-Rose Nyot Nyot : « Les langues régionales africaines méritent aussi d&rsquo;être parlées. Je parle 2.0 »</span><meta itemprop="position" content="3" /><meta itemprop="item" content="http://www.icicemac.com/2017/12/29/stephie-rose-nyot-nyot-les-langues-regionales-africaines-meritent-aussi-detre-parlees-je-parle-2-0/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-3-col layout-3-col-1 container layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-7 content-column">
							<div class="single-container">
																<article id="post-3213" class="post-3213 post type-post status-publish format-standard has-post-thumbnail  category-ms-actualites category-ms-femmes-daction category-ms-afrique-monde single-post-content">
									<div class="single-featured"><figure><a class="post-thumbnail open-lightbox" href="http://www.icicemac.com/wp-content/uploads/StephieRose-NyotNyot.jpg"><img  alt="" data-src="http://www.icicemac.com/wp-content/uploads/StephieRose-NyotNyot-640x430.jpg">											</a>
																							<figcaption
														class="wp-caption-text">Stéphie-Rose Nyot Nyot </figcaption>
												</figure>
												</div>
									<div class="bsac bsac-clearfix adloc-between-thumbnail-title adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-post_between_featured_title bsac-align-center bsac-column-1"><div id="bsac-591-992101853" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="591" data-type="code"><script type="text/javascript"><!--			google_ad_client = "ca-pub-5144176830932856";			/* google728X90 */			google_ad_slot = "2462157081";			google_ad_width = 728;			google_ad_height = 90;		//-->		</script>		<script type="text/javascript"		src="http://pagead2.googlesyndication.com/pagead/show_ads.js">		</script> </div></div>									<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-28"><a href="http://www.icicemac.com/category/ms-actualites/">Actualités</a></span><span class="term-badge term-71"><a href="http://www.icicemac.com/category/ms-femmes-daction/">Femmes d&#039;action</a></span><span class="term-badge term-30"><a href="http://www.icicemac.com/category/ms-actualites/ms-afrique-monde/">iciAfrique-Monde</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">Stéphie-Rose Nyot Nyot : « Les langues régionales africaines méritent aussi d&rsquo;être parlées. Je parle 2.0 »</span>
											</h1>
											<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2017-12-29T18:11:15+00:00">On <b>Déc 29, 2017</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="http://www.icicemac.com/2017/12/29/stephie-rose-nyot-nyot-les-langues-regionales-africaines-meritent-aussi-detre-parlees-je-parle-2-0/#disqus_thread" class="post-share-btn post-share-btn-comments comments" title="Laisser un commentaire sur: &quot;Stéphie-Rose Nyot Nyot : « Les langues régionales africaines méritent aussi d&rsquo;être parlées. Je parle 2.0 »&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-0" data-bpv-post="3213"><i class="bf-icon  fa fa-eye"></i> <b class="number">100</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.icicemac.com%2F2017%2F12%2F29%2Fstephie-rose-nyot-nyot-les-langues-regionales-africaines-meritent-aussi-detre-parlees-je-parle-2-0%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=St%C3%A9phie-Rose+Nyot+Nyot+%3A+%C2%AB+Les+langues+r%C3%A9gionales+africaines+m%C3%A9ritent+aussi+d%26rsquo%3B%C3%AAtre+parl%C3%A9es.+Je+parle+2.0+%C2%BB @icicemacazedcom&url=http%3A%2F%2Fwww.icicemac.com%2F2017%2F12%2F29%2Fstephie-rose-nyot-nyot-les-langues-regionales-africaines-meritent-aussi-detre-parlees-je-parle-2-0%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.icicemac.com%2F2017%2F12%2F29%2Fstephie-rose-nyot-nyot-les-langues-regionales-africaines-meritent-aussi-detre-parlees-je-parle-2-0%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=http%3A%2F%2Fwww.icicemac.com%2F2017%2F12%2F29%2Fstephie-rose-nyot-nyot-les-langues-regionales-africaines-meritent-aussi-detre-parlees-je-parle-2-0%2F&title=St%C3%A9phie-Rose+Nyot+Nyot+%3A+%C2%AB+Les+langues+r%C3%A9gionales+africaines+m%C3%A9ritent+aussi+d%26rsquo%3B%C3%AAtre+parl%C3%A9es.+Je+parle+2.0+%C2%BB" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=St%C3%A9phie-Rose+Nyot+Nyot+%3A+%C2%AB+Les+langues+r%C3%A9gionales+africaines+m%C3%A9ritent+aussi+d%26rsquo%3B%C3%AAtre+parl%C3%A9es.+Je+parle+2.0+%C2%BB %0A%0A http%3A%2F%2Fwww.icicemac.com%2F2017%2F12%2F29%2Fstephie-rose-nyot-nyot-les-langues-regionales-africaines-meritent-aussi-detre-parlees-je-parle-2-0%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.icicemac.com%2F2017%2F12%2F29%2Fstephie-rose-nyot-nyot-les-langues-regionales-africaines-meritent-aussi-detre-parlees-je-parle-2-0%2F&media=http://www.icicemac.com/wp-content/uploads/StephieRose-NyotNyot.jpg&description=St%C3%A9phie-Rose+Nyot+Nyot+%3A+%C2%AB+Les+langues+r%C3%A9gionales+africaines+m%C3%A9ritent+aussi+d%26rsquo%3B%C3%AAtre+parl%C3%A9es.+Je+parle+2.0+%C2%BB" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=St%C3%A9phie-Rose+Nyot+Nyot+%3A+%C2%AB+Les+langues+r%C3%A9gionales+africaines+m%C3%A9ritent+aussi+d%26rsquo%3B%C3%AAtre+parl%C3%A9es.+Je+parle+2.0+%C2%BB&body=http%3A%2F%2Fwww.icicemac.com%2F2017%2F12%2F29%2Fstephie-rose-nyot-nyot-les-langues-regionales-africaines-meritent-aussi-detre-parlees-je-parle-2-0%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class="continue-reading-content close"><p>En attendant d&rsquo;en parler à Douala* dans le cadre du premier atelier « Éduquer demain »*, Stéphie-Rose Nyot Nyot s&rsquo;est confié au Point Afrique. DIASPORA. Alors qu&rsquo;elle est née et a grandi loin du pays de ses parents, cette Franco-Camerounaise a lancé une application pour renouer avec sa langue et sa mémoire d&rsquo;Afrique.</p>
 <p>C&rsquo;est peu de dire que le projet de Stéphie-Rose Nyot Nyot est en train de prendre forme. Pour preuve, alors qu&rsquo;elle a lancé en juin dernier l&rsquo;application mobile de son projet « Je parle le bassa 2.0 » qui se positionne comme pionnier dans l&rsquo;apprentissage des langues africaines en ligne, elle a été honorée en septembre 2017 d&rsquo;un prix de l&rsquo;Innovation à Atlanta après que, par ailleurs, son projet a été nominé au World Youth Summit Award et obtenu le prix du meilleur projet d&rsquo;apprentissage digital au Cameroun. C&rsquo;est que, sans réaliser la force de son initiative, Stéphie-Rose Nyot Nyot a répondu à un besoin essentiel d&rsquo;une certaine diaspora : conjuguer les acquis de son nouvel environnement avec le désir de ne pas perdre les attaches d&rsquo;origine des parents. Résultat : la courbe de la communauté constituée sur Facebook autour du projet ne cesse de monter et a largement dépassé les 10 000 membres. C&rsquo;est que le réservoir est important. Principalement parlé au Cameroun par quelque 2 millions de personnes, le bassa compte quelque 800 000 locuteurs dispersés dans le monde.</p>
 <p><strong>Qu&rsquo;en est-il de l&rsquo;application « Je parle 2.0 » ?</strong></p>
 <p>Elle s&rsquo;adresse aux bassaphones et aux non-bassaphones à travers une cinquantaine de cours et exercices en anglais et en français en facilitant l&rsquo;apprentissage.</p>
 <p><strong>Comment ça marche ?</strong></p>
 <p>Lors de sa connexion, l&rsquo;utilisateur peut sélectionner des exercices parmi une vingtaine de thèmes : conjugaison, grammaire, vocabulaire, calculs, vie quotidienne. Chacun de ces thèmes est accompagné d&rsquo;une image et d&rsquo;une traduction en bassa. À la fin de chaque exercice, il obtient une note globale lui permettant d&rsquo;évaluer son niveau.</p>
 <p>Pas étonnant que, dès le mois de mai 2016, la campagne de financement participatif lancée par l&rsquo;équipe de « Je parle le bassa 2.0 » ait obtenu le petit succès qui lui a permis de progresser et de se concrétiser aujourd&rsquo;hui à la suite des chantiers mis en œuvre avec l&rsquo;argent récolté, et ce, dès septembre 2016 : site web bilingue anglais/français, manuel de leçons et d&rsquo;exercices&#8230;</p>
<div class="bsac bsac-clearfix bsac-post-middle bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-595-20896046" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="595" data-type="code"><span id="bsac-595-20896046-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-595-20896046');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-595-20896046-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px"  data-ad-client="ca-pub-5144176830932856"  data-ad-slot="1689869752" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-595-20896046-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-5144176830932856"  data-ad-slot="1689869752" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-595-20896046-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-5144176830932856"  data-ad-slot="1689869752" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-595-20896046-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-5144176830932856"  data-ad-slot="1689869752" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p><strong>Le Point Afrique : Qu&rsquo;est-ce qui, dans votre histoire personnelle, vous a conduit à éprouver le besoin d&rsquo;approfondir votre relation avec la langue bassa ?</strong></p>
 <p>Stéphie-Rose Nyot Nyot : Après avoir vécu cinq années loin de mon cocon familial, entre autres au Ghana, en Angleterre puis au Canada, c&rsquo;est en 2013 que je suis revenu à Paris pour un stage auprès de l&rsquo;Unesco au sein du programme Mémoire du monde et du département éducation pour tous. Durant cette période, je me suis réinstallée au sein de ma famille où l&rsquo;on s&rsquo;exprime en bassa. Avec une certaine détresse, j&rsquo;ai réalisé que j&rsquo;avais perdu une partie de ma compréhension de la langue bassa par manque d&rsquo;écoute. En fait, je n&rsquo;avais jamais su m&rsquo;exprimer correctement en bassa, mais j&rsquo;avais toujours compris quelques mots et phrases, alors que là….</p>
 <p>Ma question a donc été la suivante : qu&rsquo;allais-je pouvoir transmettre à mes futurs enfants alors que je perdais une partie de mon identité ?</p>
 <p>Ayant toujours été intéressée par la diversité culturelle, les langues du monde et la communication digitale, j&rsquo;ai décidé, après plusieurs recherches sur la langue, de lancer la page Facebook en 2013 avec l&rsquo;aide de mes parents et de proposer une méthode ludique, colorée, moderne et participative.</p>
 <p>Ainsi à travers JPLB 2.0, nous souhaitons démontrer que les langues régionales africaines, à l&rsquo;instar des langues dites de commerce, méritent aussi d&rsquo;être parlées. Et nous nous inscrivons non dans une démarche communautaire, mais interculturelle.</p>
<p>&nbsp;</p>
 <p><a href="http://afrique.lepoint.fr/culture/stephie-rose-nyot-nyot-les-langues-regionales-africaines-meritent-aussi-d-etre-parlees-27-12-2017-2182647_2256.php?utm_term=Autofeed&amp;utm_campaign=Echobox&amp;utm_medium=Social&amp;utm_source=Twitter&amp;link_time=1514364643#xtor=CS1-175-[Echobox"><strong>LIRE LA SUITE SUR</strong></a></p>
 <p>PAR MALICK DIAWARA<br />
Publié le 27/12/2017 à 09:43 | Le Point Afrique</p> </div><div class="continue-reading-container"><a href="#" class="continue-reading-btn btn">Continue Reading</a></div><div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-592-1536788034" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="592" data-type="code">			<script type="text/javascript"><!--			google_ad_client = "ca-pub-5144176830932856";			/* bloc300x250 */			google_ad_slot = "7766028958";			google_ad_width = 300;			google_ad_height = 250;			//-->			</script>			<script type="text/javascript"			src="http://pagead2.googlesyndication.com/pagead/show_ads.js">			</script></div></div>									</div>
											<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="http://www.icicemac.com/2017/12/29/stephie-rose-nyot-nyot-les-langues-regionales-africaines-meritent-aussi-detre-parlees-je-parle-2-0/#disqus_thread" class="post-share-btn post-share-btn-comments comments" title="Laisser un commentaire sur: &quot;Stéphie-Rose Nyot Nyot : « Les langues régionales africaines méritent aussi d&rsquo;être parlées. Je parle 2.0 »&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-0" data-bpv-post="3213"><i class="bf-icon  fa fa-eye"></i> <b class="number">100</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.icicemac.com%2F2017%2F12%2F29%2Fstephie-rose-nyot-nyot-les-langues-regionales-africaines-meritent-aussi-detre-parlees-je-parle-2-0%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=St%C3%A9phie-Rose+Nyot+Nyot+%3A+%C2%AB+Les+langues+r%C3%A9gionales+africaines+m%C3%A9ritent+aussi+d%26rsquo%3B%C3%AAtre+parl%C3%A9es.+Je+parle+2.0+%C2%BB @icicemacazedcom&url=http%3A%2F%2Fwww.icicemac.com%2F2017%2F12%2F29%2Fstephie-rose-nyot-nyot-les-langues-regionales-africaines-meritent-aussi-detre-parlees-je-parle-2-0%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.icicemac.com%2F2017%2F12%2F29%2Fstephie-rose-nyot-nyot-les-langues-regionales-africaines-meritent-aussi-detre-parlees-je-parle-2-0%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=http%3A%2F%2Fwww.icicemac.com%2F2017%2F12%2F29%2Fstephie-rose-nyot-nyot-les-langues-regionales-africaines-meritent-aussi-detre-parlees-je-parle-2-0%2F&title=St%C3%A9phie-Rose+Nyot+Nyot+%3A+%C2%AB+Les+langues+r%C3%A9gionales+africaines+m%C3%A9ritent+aussi+d%26rsquo%3B%C3%AAtre+parl%C3%A9es.+Je+parle+2.0+%C2%BB" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=St%C3%A9phie-Rose+Nyot+Nyot+%3A+%C2%AB+Les+langues+r%C3%A9gionales+africaines+m%C3%A9ritent+aussi+d%26rsquo%3B%C3%AAtre+parl%C3%A9es.+Je+parle+2.0+%C2%BB %0A%0A http%3A%2F%2Fwww.icicemac.com%2F2017%2F12%2F29%2Fstephie-rose-nyot-nyot-les-langues-regionales-africaines-meritent-aussi-detre-parlees-je-parle-2-0%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.icicemac.com%2F2017%2F12%2F29%2Fstephie-rose-nyot-nyot-les-langues-regionales-africaines-meritent-aussi-detre-parlees-je-parle-2-0%2F&media=http://www.icicemac.com/wp-content/uploads/StephieRose-NyotNyot.jpg&description=St%C3%A9phie-Rose+Nyot+Nyot+%3A+%C2%AB+Les+langues+r%C3%A9gionales+africaines+m%C3%A9ritent+aussi+d%26rsquo%3B%C3%AAtre+parl%C3%A9es.+Je+parle+2.0+%C2%BB" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=St%C3%A9phie-Rose+Nyot+Nyot+%3A+%C2%AB+Les+langues+r%C3%A9gionales+africaines+m%C3%A9ritent+aussi+d%26rsquo%3B%C3%AAtre+parl%C3%A9es.+Je+parle+2.0+%C2%BB&body=http%3A%2F%2Fwww.icicemac.com%2F2017%2F12%2F29%2Fstephie-rose-nyot-nyot-les-langues-regionales-africaines-meritent-aussi-detre-parlees-je-parle-2-0%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Courriel</span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Prev Post				</p>
				<p class="title heading-typo"><a href="http://www.icicemac.com/2017/12/29/georges-weah-mister-president/" rel="prev">Georges Weah: Mister President</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Next Post <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="http://www.icicemac.com/2017/12/29/au-cameroun-carnet-de-guerre-en-ambazonie/" rel="next">Au Cameroun, carnet de guerre en « Ambazonie »</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t3 sh-s1 multi-tab">

					<a href="#relatedposts_79333484_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">vous pourriez aussi aimer</span>
			</a>
			<a href="#relatedposts_79333484_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_79333484_2">
				<span
						class="h-text related-posts-heading">Plus d'articles de l'auteur</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_79333484_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-4365 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-28">
<div class="item-inner clearfix">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-28"><a href="http://www.icicemac.com/category/ms-actualites/">Actualités</a></span></div>			<a  title="Vincent-Sosthène FOUDA socio-politologue:  «État et Église catholique au Cameroun : Un couple tenté par l’adultère»" data-src="http://www.icicemac.com/wp-content/uploads/Biya-Kleda-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.icicemac.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Biya-Kleda-86x64.jpg&quot;,&quot;210&quot;:&quot;Biya-Kleda-210x136.jpg&quot;,&quot;279&quot;:&quot;Biya-Kleda-279x220.jpg&quot;,&quot;357&quot;:&quot;Biya-Kleda-357x210.jpg&quot;,&quot;750&quot;:&quot;Biya-Kleda-750x430.jpg&quot;,&quot;1050&quot;:&quot;Biya-Kleda.jpg&quot;}}"					class="img-holder" href="http://www.icicemac.com/2018/03/31/vincent-sosthene-fouda-socio-politologue-etat-et-eglise-catholique-au-cameroun-un-couple-tente-par-ladultere/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.icicemac.com/2018/03/31/vincent-sosthene-fouda-socio-politologue-etat-et-eglise-catholique-au-cameroun-un-couple-tente-par-ladultere/" title="Vincent-Sosthène FOUDA socio-politologue:  «État et Église catholique au Cameroun : Un couple tenté par l’adultère»">
			<span class="post-title">
				Vincent-Sosthène FOUDA socio-politologue:  «État et Église catholique au Cameroun :&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-4360 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-28">
<div class="item-inner clearfix">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-28"><a href="http://www.icicemac.com/category/ms-actualites/">Actualités</a></span></div>			<a  title="Sénatoriales camerounaises et Opération épervier disséquées par le Président de la COMICODI Shanda Tonmè" data-src="http://www.icicemac.com/wp-content/uploads/ShandaTonme-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.icicemac.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ShandaTonme-86x64.jpg&quot;,&quot;210&quot;:&quot;ShandaTonme-210x136.jpg&quot;,&quot;279&quot;:&quot;ShandaTonme-279x220.jpg&quot;,&quot;357&quot;:&quot;ShandaTonme-357x210.jpg&quot;,&quot;600&quot;:&quot;ShandaTonme.jpg&quot;}}"					class="img-holder" href="http://www.icicemac.com/2018/03/31/senatoriales-camerounaises-et-operation-epervier-dissequees-par-le-president-de-la-comicodi-shanda-tonme/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="http://www.icicemac.com/2018/03/31/senatoriales-camerounaises-et-operation-epervier-dissequees-par-le-president-de-la-comicodi-shanda-tonme/" title="Sénatoriales camerounaises et Opération épervier disséquées par le Président de la COMICODI Shanda Tonmè">
			<span class="post-title">
				Sénatoriales camerounaises et Opération épervier disséquées par le Président de la&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-4318 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-28">
<div class="item-inner clearfix">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-28"><a href="http://www.icicemac.com/category/ms-actualites/">Actualités</a></span></div>			<a  title="Dieudonné Essomba: Betis accusés levez vous: Allez compter et venez me dire: LA LOI DES GRANDS NOMBRES" data-src="http://www.icicemac.com/wp-content/uploads/robertKili-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.icicemac.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;robertKili-86x64.jpg&quot;,&quot;210&quot;:&quot;robertKili-210x136.jpg&quot;,&quot;279&quot;:&quot;robertKili-279x220.jpg&quot;,&quot;357&quot;:&quot;robertKili-357x210.jpg&quot;,&quot;750&quot;:&quot;robertKili.jpg&quot;}}"					class="img-holder" href="http://www.icicemac.com/2018/03/27/betis-accuses-levez-vous-allez-compter-et-venez-me-dire-la-loi-des-grands-nombres/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.icicemac.com/2018/03/27/betis-accuses-levez-vous-allez-compter-et-venez-me-dire-la-loi-des-grands-nombres/" title="Dieudonné Essomba: Betis accusés levez vous: Allez compter et venez me dire: LA LOI DES GRANDS NOMBRES">
			<span class="post-title">
				Dieudonné Essomba: Betis accusés levez vous: Allez compter et venez me dire: LA LOI&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-4311 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-28">
<div class="item-inner clearfix">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-28"><a href="http://www.icicemac.com/category/ms-actualites/">Actualités</a></span></div>			<a  title="Tu ne voleras point: Atangana Kouna était aussi collectionnaire de voitures de marque" data-src="http://www.icicemac.com/wp-content/uploads/VoitureMercedes4X4-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.icicemac.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;VoitureMercedes4X4-86x64.jpg&quot;,&quot;210&quot;:&quot;VoitureMercedes4X4-210x136.jpg&quot;,&quot;279&quot;:&quot;VoitureMercedes4X4-279x220.jpg&quot;,&quot;357&quot;:&quot;VoitureMercedes4X4-357x210.jpg&quot;,&quot;750&quot;:&quot;VoitureMercedes4X4-750x430.jpg&quot;,&quot;960&quot;:&quot;VoitureMercedes4X4.jpg&quot;}}"					class="img-holder" href="http://www.icicemac.com/2018/03/27/tu-ne-voleras-point-atangana-kouna-etait-aussi-collectionnaire-de-voitures-de-marque/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.icicemac.com/2018/03/27/tu-ne-voleras-point-atangana-kouna-etait-aussi-collectionnaire-de-voitures-de-marque/" title="Tu ne voleras point: Atangana Kouna était aussi collectionnaire de voitures de marque">
			<span class="post-title">
				Tu ne voleras point: Atangana Kouna était aussi collectionnaire de voitures de marque			</span>
	</a>
	</p></div>
</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_391270940 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[3213],"ignore_sticky_posts":1,"category__in":[28,71,30],"_layout":{"state":"1|1|0","page":"3-col-1"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-1"},"_bs_pagin_token":"0e87fee"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="391270940"
				   title="précédent">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="391270940" title="Prochain">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_79333484_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_79333484_2">
			<script>var bs_deferred_loading_bsd_relatedposts_79333484_2 = '{"query":{"paginate":"next_prev","count":4,"author":3,"post_type":"post","_layout":{"state":"1|1|0","page":"3-col-1"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-1"},"_bs_pagin_token":"60996ca"}';</script>
		</div>
				</div>
				</div>
	</div>
</div>
<div class="bsac bsac-clearfix adloc-after-related adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-post_after_related bsac-align-center bsac-column-1"><div id="bsac-1149-114853088" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1149" data-type="code"></div></div><section id="comments-template-3213" class="comments-template comment-respond">

			<div class="section-heading sh-t3 sh-s1"><span class="h-text">commentaires</span>
		</div>
	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="http://www.icicemac.com/2017/12/29/stephie-rose-nyot-nyot-les-langues-regionales-africaines-meritent-aussi-detre-parlees-je-parle-2-0/"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="social" data-width="100%"
			     data-mobile="false">Loading...</div>

					</div>
	</div>
</section>
						</div><!-- .content-column -->
												<div class="col-sm-3 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Stay With Us</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-modern colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/azedcom.icicemac" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-count">Facebook</span><span class="item-title">Like our page</span></a></li><li class="social-item twitter"><a href="https://twitter.com/icicemacazedcom" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-count">251</span><span class="item-title">Followers</span></a></li><li class="social-item comments"><i class="item-icon bsfi-comments"></i><span class="item-count">Comments</span><span class="item-title"></span></li>			</ul>
		</div>
		</div><div id="bs-mix-listing-3-4-2" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-mix-listing-3-4"><div class=" bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t3 sh-s1 main-term-27">

			
									<a href="http://www.icicemac.com/category/ms-economies/" class="main-link">
							<span class="h-text main-term-27">
								Économies							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-27 next_prev bs-slider-first-item">
			<div class="listing listing-mix-3-4 clearfix ">
		<div class="item-inner">
			<div class="row-1">
					<div
		class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr">
			<div class="post-4350 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-27 bsw-300">
	<div class="item-content">
		<a  title="Modernisation du péage routier: quand la guerre des réseaux bloque le projet" data-src="http://www.icicemac.com/wp-content/uploads/apeageCamer-750x366.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.icicemac.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;apeageCamer-210x136.jpg&quot;,&quot;279&quot;:&quot;apeageCamer-279x220.jpg&quot;,&quot;357&quot;:&quot;apeageCamer-357x210.jpg&quot;,&quot;750&quot;:&quot;apeageCamer-750x366.jpg&quot;,&quot;777&quot;:&quot;apeageCamer.jpg&quot;}}"				class="img-cont" href="http://www.icicemac.com/2018/03/30/modernisation-du-peage-routier-quand-la-guerre-des-reseaux-bloque-le-projet/"></a>
				<div class="content-container">
			<div class="term-badges floated"><span class="term-badge term-27"><a href="http://www.icicemac.com/category/ms-economies/">Économies</a></span></div><p class="title">			<a href="http://www.icicemac.com/2018/03/30/modernisation-du-peage-routier-quand-la-guerre-des-reseaux-bloque-le-projet/" class="post-title post-url">
				Modernisation du péage routier: quand la guerre des réseaux bloque le projet			</a>
			</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-03-30T01:47:45+00:00">Mar 30, 2018</time></span>
				<span class="views post-meta-views rank-0" data-bpv-post="4350"><i class="bf-icon  fa fa-eye"></i>148</span>					<span class="share rank-0"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
					<a href="http://www.icicemac.com/2018/03/30/modernisation-du-peage-routier-quand-la-guerre-des-reseaux-bloque-le-projet/#disqus_thread" title="Laisser un commentaire sur: &quot;Modernisation du péage routier: quand la guerre des réseaux bloque le projet&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</div>
	</div >
	</div>
			</div>
							<div class="row-2">
						<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-4299 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-27">
	<div class="item-inner clearfix">
					<div class="featured">
				<a  title="Le développement rural pris en otage" data-src="http://www.icicemac.com/wp-content/uploads/choux-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.icicemac.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;choux-86x64.jpg&quot;,&quot;210&quot;:&quot;choux-210x136.jpg&quot;,&quot;441&quot;:&quot;choux.jpg&quot;}}"						class="img-holder" href="http://www.icicemac.com/2018/03/26/le-developpement-rural-pris-en-otage/"></a>
							</div>
		<p class="title">		<a href="http://www.icicemac.com/2018/03/26/le-developpement-rural-pris-en-otage/" class="post-url post-title">
			Le développement rural pris en otage		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-03-26T22:30:11+00:00">Mar 26, 2018</time></span>
				<span class="views post-meta-views rank-0" data-bpv-post="4299"><i class="bf-icon  fa fa-eye"></i>75</span>					<span class="share rank-0"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
					<a href="http://www.icicemac.com/2018/03/26/le-developpement-rural-pris-en-otage/#disqus_thread" title="Laisser un commentaire sur: &quot;Le développement rural pris en otage&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
			</div>
	</div >
	<div class="post-4216 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-27">
	<div class="item-inner clearfix">
					<div class="featured">
				<a  title="Victor Fotso Jr, même nom, même passion, bâtir l’avenir !" data-src="http://www.icicemac.com/wp-content/uploads/fotsoJR-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.icicemac.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;fotsoJR-86x64.png&quot;,&quot;210&quot;:&quot;fotsoJR-210x136.png&quot;,&quot;800&quot;:&quot;fotsoJR.png&quot;}}"						class="img-holder" href="http://www.icicemac.com/2018/03/23/victor-fotso-jr-meme-nom-meme-passion-batir-lavenir/"></a>
							</div>
		<p class="title">		<a href="http://www.icicemac.com/2018/03/23/victor-fotso-jr-meme-nom-meme-passion-batir-lavenir/" class="post-url post-title">
			Victor Fotso Jr, même nom, même passion, bâtir l’avenir !		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-03-23T12:05:45+00:00">Mar 23, 2018</time></span>
				<span class="views post-meta-views rank-0" data-bpv-post="4216"><i class="bf-icon  fa fa-eye"></i>402</span>					<span class="share rank-0"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
					<a href="http://www.icicemac.com/2018/03/23/victor-fotso-jr-meme-nom-meme-passion-batir-lavenir/#disqus_thread" title="Laisser un commentaire sur: &quot;Victor Fotso Jr, même nom, même passion, bâtir l’avenir !&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
			</div>
	</div >
	<div class="post-4189 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-27">
	<div class="item-inner clearfix">
					<div class="featured">
				<a  title="Annulation du Forum d’affaires: voici les lourdes pertes pour le Cameroun" data-src="http://www.icicemac.com/wp-content/uploads/BoisGrume-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.icicemac.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;BoisGrume-86x64.jpeg&quot;,&quot;210&quot;:&quot;BoisGrume-210x136.jpeg&quot;,&quot;1200&quot;:&quot;BoisGrume.jpeg&quot;}}"						class="img-holder" href="http://www.icicemac.com/2018/03/21/annulation-du-forum-daffaires-voici-les-lourdes-pertes-pour-le-cameroun/"></a>
							</div>
		<p class="title">		<a href="http://www.icicemac.com/2018/03/21/annulation-du-forum-daffaires-voici-les-lourdes-pertes-pour-le-cameroun/" class="post-url post-title">
			Annulation du Forum d’affaires: voici les lourdes pertes pour le&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-03-21T22:59:17+00:00">Mar 21, 2018</time></span>
				<span class="views post-meta-views rank-0" data-bpv-post="4189"><i class="bf-icon  fa fa-eye"></i>176</span>					<span class="share rank-0"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
					<a href="http://www.icicemac.com/2018/03/21/annulation-du-forum-daffaires-voici-les-lourdes-pertes-pour-le-cameroun/#disqus_thread" title="Laisser un commentaire sur: &quot;Annulation du Forum d’affaires: voici les lourdes pertes pour le Cameroun&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
			</div>
	</div >
	</div>
					</div>
						</div>
	</div>
		</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-27 clearfix">
			<script>var bs_ajax_paginate_1853150032 = '{"query":{"category":"27","tag":"","taxonomy":"","post_ids":"","post_type":"","count":4,"order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-4","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":0,"ignore_sticky_posts":1,"author_ids":"","disable_duplicate":"","ad-active":0,"paginate":"next_prev","pagination-show-label":1,"columns":1,"listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"1","share":"1","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"1","share":"1","comment":"1","review":"1"}},"_layout":{"state":"1|1|0","page":"3-col-1"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"27","pagination-show-label":1,"listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"1","share":"1","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"1","share":"1","comment":"1","review":"1"}},"ad-active":false,"paginate":"next_prev","columns":1,"_layout":{"state":"1|1|0","page":"3-col-1"},"_bs_pagin_token":"8413663"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1853150032"
				   title="précédent">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1853150032" title="Prochain">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 De 17</span>
			</div></div></div><div id="better-ads-2" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"></div></div><div id="bs-text-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-1"><div class=" bs-listing bs-listing-listing-text-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t3 sh-s1 main-term-none">

			
									<span class="h-text main-term-none main-link">
						Latest News					</span>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-none more_btn bs-slider-first-item">
			<div class="listing listing-text listing-text-1 clearfix columns-1">
		<div class="post-4365 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-28">
	<div class="item-inner">
		<div class="term-badges floated"><span class="term-badge term-28"><a href="http://www.icicemac.com/category/ms-actualites/">Actualités</a></span></div><p class="title">		<a href="http://www.icicemac.com/2018/03/31/vincent-sosthene-fouda-socio-politologue-etat-et-eglise-catholique-au-cameroun-un-couple-tente-par-ladultere/" class="post-title post-url">
			Vincent-Sosthène FOUDA socio-politologue:  «État et&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-03-31T10:52:58+00:00">1 journée depuis</time></span>
				<span class="views post-meta-views rank-0" data-bpv-post="4365"><i class="bf-icon  fa fa-eye"></i>114</span>					<span class="share rank-0"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
					<a href="http://www.icicemac.com/2018/03/31/vincent-sosthene-fouda-socio-politologue-etat-et-eglise-catholique-au-cameroun-un-couple-tente-par-ladultere/#disqus_thread" title="Laisser un commentaire sur: &quot;Vincent-Sosthène FOUDA socio-politologue:  «État et Église catholique au Cameroun : Un couple tenté par l’adultère»&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
			</div>
	</div >
	<div class="post-4360 type-post format-video has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-28">
	<div class="item-inner">
		<div class="term-badges floated"><span class="term-badge term-28"><a href="http://www.icicemac.com/category/ms-actualites/">Actualités</a></span></div><p class="title">		<a href="http://www.icicemac.com/2018/03/31/senatoriales-camerounaises-et-operation-epervier-dissequees-par-le-president-de-la-comicodi-shanda-tonme/" class="post-title post-url">
			Sénatoriales camerounaises et Opération épervier&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-03-31T10:21:19+00:00">1 journée depuis</time></span>
				<span class="views post-meta-views rank-0" data-bpv-post="4360"><i class="bf-icon  fa fa-eye"></i>273</span>					<span class="share rank-0"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
					<a href="http://www.icicemac.com/2018/03/31/senatoriales-camerounaises-et-operation-epervier-dissequees-par-le-president-de-la-comicodi-shanda-tonme/#disqus_thread" title="Laisser un commentaire sur: &quot;Sénatoriales camerounaises et Opération épervier disséquées par le Président de la COMICODI Shanda Tonmè&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
			</div>
	</div >
	<div class="post-4353 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-67">
	<div class="item-inner">
		<div class="term-badges floated"><span class="term-badge term-67"><a href="http://www.icicemac.com/category/ms-actualites/ms-cameroun-2018/">Cameroun 2018</a></span></div><p class="title">		<a href="http://www.icicemac.com/2018/03/30/longue-longue-predit-la-fin-de-paul-biya-nn-plein-concert-tout-comme-parfait-songue-video/" class="post-title post-url">
			Longue Longue prédit la fin de Paul Biya  en plein&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-03-30T02:03:10+00:00">3 journées depuis</time></span>
				<span class="views post-meta-views rank-2000" data-bpv-post="4353"><i class="bf-icon  bsfi-fire-4"></i>2 417</span>					<span class="share rank-0"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
					<a href="http://www.icicemac.com/2018/03/30/longue-longue-predit-la-fin-de-paul-biya-nn-plein-concert-tout-comme-parfait-songue-video/#disqus_thread" title="Laisser un commentaire sur: &quot;Longue Longue prédit la fin de Paul Biya  en plein concert tout comme Parfait Songué [Vidéo]&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
			</div>
	</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination more_btn main-term-none clearfix">
			<script>var bs_ajax_paginate_1253247258 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":0,"ignore_sticky_posts":1,"author_ids":"","disable_duplicate":"","ad-active":0,"paginate":"more_btn","pagination-show-label":0,"columns":1,"listing-settings":{"title-limit":"56","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","meta":{"show":"1","author":"0","date":"1","date-format":"readable","view":"1","share":"1","comment":"1","review":"1"}},"_layout":{"state":"1|1|0","page":"3-col-1"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","columns":1,"pagination-show-label":false,"listing-settings":{"title-limit":"56","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","meta":{"show":"1","author":"0","date":"1","date-format":"readable","view":"1","share":"1","comment":"1","review":"1"}},"ad-active":false,"paginate":"more_btn","_layout":{"state":"1|1|0","page":"3-col-1"},"_bs_pagin_token":"1902ca2"}';</script>				<a  rel="next" class="btn-bs-pagination" data-id="1253247258"
				   title="Afficher plus de messages">
			<span class="loading" style="display: none;">
				<i class="fa fa-refresh fa-spin fa-fw"></i>
			</span>
					<span class="loading" style="display: none;">
				Chargement ...			</span>

					<span class="loaded txt">
				Afficher plus de messages			</span>

					<span class="loaded icon">
				<i class="fa fa-angle-down" aria-hidden="true"></i>
			</span>

					<span class="no-more" style="display: none;">
				Pas de nouveaux messages 
			</span>

				</a>

				</div></div></div><div id="calendar-2" class=" h-i w-nt primary-sidebar-widget widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>décembre 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.icicemac.com/2017/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next"><a href="http://www.icicemac.com/2018/01/">Jan &raquo;</a></td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://www.icicemac.com/2017/12/01/" aria-label="Publications publiées sur 1 December 2017">1</a></td><td><a href="http://www.icicemac.com/2017/12/02/" aria-label="Publications publiées sur 2 December 2017">2</a></td><td><a href="http://www.icicemac.com/2017/12/03/" aria-label="Publications publiées sur 3 December 2017">3</a></td>
	</tr>
	<tr>
		<td><a href="http://www.icicemac.com/2017/12/04/" aria-label="Publications publiées sur 4 December 2017">4</a></td><td><a href="http://www.icicemac.com/2017/12/05/" aria-label="Publications publiées sur 5 December 2017">5</a></td><td><a href="http://www.icicemac.com/2017/12/06/" aria-label="Publications publiées sur 6 December 2017">6</a></td><td><a href="http://www.icicemac.com/2017/12/07/" aria-label="Publications publiées sur 7 December 2017">7</a></td><td><a href="http://www.icicemac.com/2017/12/08/" aria-label="Publications publiées sur 8 December 2017">8</a></td><td><a href="http://www.icicemac.com/2017/12/09/" aria-label="Publications publiées sur 9 December 2017">9</a></td><td>10</td>
	</tr>
	<tr>
		<td><a href="http://www.icicemac.com/2017/12/11/" aria-label="Publications publiées sur 11 December 2017">11</a></td><td>12</td><td><a href="http://www.icicemac.com/2017/12/13/" aria-label="Publications publiées sur 13 December 2017">13</a></td><td><a href="http://www.icicemac.com/2017/12/14/" aria-label="Publications publiées sur 14 December 2017">14</a></td><td><a href="http://www.icicemac.com/2017/12/15/" aria-label="Publications publiées sur 15 December 2017">15</a></td><td><a href="http://www.icicemac.com/2017/12/16/" aria-label="Publications publiées sur 16 December 2017">16</a></td><td>17</td>
	</tr>
	<tr>
		<td><a href="http://www.icicemac.com/2017/12/18/" aria-label="Publications publiées sur 18 December 2017">18</a></td><td><a href="http://www.icicemac.com/2017/12/19/" aria-label="Publications publiées sur 19 December 2017">19</a></td><td><a href="http://www.icicemac.com/2017/12/20/" aria-label="Publications publiées sur 20 December 2017">20</a></td><td><a href="http://www.icicemac.com/2017/12/21/" aria-label="Publications publiées sur 21 December 2017">21</a></td><td><a href="http://www.icicemac.com/2017/12/22/" aria-label="Publications publiées sur 22 December 2017">22</a></td><td><a href="http://www.icicemac.com/2017/12/23/" aria-label="Publications publiées sur 23 December 2017">23</a></td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td><a href="http://www.icicemac.com/2017/12/27/" aria-label="Publications publiées sur 27 December 2017">27</a></td><td><a href="http://www.icicemac.com/2017/12/28/" aria-label="Publications publiées sur 28 December 2017">28</a></td><td><a href="http://www.icicemac.com/2017/12/29/" aria-label="Publications publiées sur 29 December 2017">29</a></td><td><a href="http://www.icicemac.com/2017/12/30/" aria-label="Publications publiées sur 30 December 2017">30</a></td><td><a href="http://www.icicemac.com/2017/12/31/" aria-label="Publications publiées sur 31 December 2017">31</a></td>
	</tr>
	</tbody>
	</table></div></div><div id="bs-popular-categories-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-popular-categories"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Catégories populaires</span></div>	<div  class="bs-shortcode bs-popular-categories ">
					<ul class="bs-popular-terms-list">
				<li class="bs-popular-term-item term-item-28">
					<a href="http://www.icicemac.com/category/ms-actualites/">Actualités<span class="term-count">536</span></a>
				  </li><li class="bs-popular-term-item term-item-29">
					<a href="http://www.icicemac.com/category/ms-actualites/ms-ccmeroun/">iciCameroun<span class="term-count">515</span></a>
				  </li><li class="bs-popular-term-item term-item-34">
					<a href="http://www.icicemac.com/category/ms-video/">Video<span class="term-count">158</span></a>
				  </li><li class="bs-popular-term-item term-item-30">
					<a href="http://www.icicemac.com/category/ms-actualites/ms-afrique-monde/">iciAfrique-Monde<span class="term-count">149</span></a>
				  </li><li class="bs-popular-term-item term-item-72">
					<a href="http://www.icicemac.com/category/ms-actualites/ms-crise-autre-rive-du-moungo/">Crise : Autre rive du Moungo<span class="term-count">123</span></a>
				  </li><li class="bs-popular-term-item term-item-33">
					<a href="http://www.icicemac.com/category/ms-facebook/">Facebook<span class="term-count">102</span></a>
				  </li>			</ul>
				</div>
</div><div id="bs-newsletter-mailchimp-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-newsletter-mailchimp"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Bulletin</span></div>	<div  class="bs-shortcode bs-subscribe-newsletter bs-mailchimp-newsletter ">
					<div class="subscribe-image">
				<img src="http://www.icicemac.com/wp-content/themes/publisher/images/other/email-illustration.png" alt="Bulletin">
			</div>
		
		<div class="subscribe-message">
			<p>Subscribe our newsletter to stay updated.</p>
		</div>

		<form action="" method="post" name="mc-embedded-subscribe-form"
		      class="validate"
		      target="_blank">
			<input name="EMAIL" type="email"
			       placeholder="Entrer votre Email .."
			       class="newsletter-email">
			<button class="newsletter-subscribe" name="subscribe"
			        type="submit">Souscrire</button>
		</form>

					<p class="powered-by">Powered by <img
						src="http://www.icicemac.com/wp-content/themes/publisher/images/other/mailchimp.png" data-bsrjs="http://www.icicemac.com/wp-content/themes/publisher/images/other/mailchimp@2x.png" alt="MailChimp"/>
			</p>
			</div>
</div></aside>
						</div><!-- .primary-sidebar-column -->
												<div class="col-sm-2 sidebar-column sidebar-column-secondary">
							<aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="bs-text-listing-4-2" class=" h-i w-t secondary-sidebar-widget widget widget_bs-text-listing-4"><div class=" bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t3 sh-s1 main-term-none">

			
									<span class="h-text main-term-none main-link">
						<i class="bf-icon  fa fa-rss"></i> News					</span>
				
			
			</p>
			<div class="bs-slider-items-container" data-slider-control-dots="style-1" data-slider-control-next-prev="off" data-slider-autoplay="1" data-slider-animation-speed="750" data-autoplaySpeed="3000">		<div class="bs-pagination-wrapper main-term-none slider bs-slider-first-item bs-slider-item bs-items-3">
			<div class="listing listing-text listing-text-4 clearfix columns-1">
		<div class="post-4365 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-28">
	<div class="item-inner">
		<div class="term-badges text-badges"><span class="term-badge term-28"><a href="http://www.icicemac.com/category/ms-actualites/">Actualités</a></span></div><p class="title">		<a href="http://www.icicemac.com/2018/03/31/vincent-sosthene-fouda-socio-politologue-etat-et-eglise-catholique-au-cameroun-un-couple-tente-par-ladultere/" class="post-title post-url">
			Vincent-Sosthène FOUDA socio-politologue:  «État et Église catholique au Cameroun : Un couple tenté par l’adultère»		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-03-31T10:52:58+00:00">Mar 31, 2018</time></span>
				<span class="views post-meta-views rank-0" data-bpv-post="4365"><i class="bf-icon  fa fa-eye"></i>114</span>					<span class="share rank-0"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	<div class="post-4360 type-post format-video has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-28">
	<div class="item-inner">
		<div class="term-badges text-badges"><span class="term-badge term-28"><a href="http://www.icicemac.com/category/ms-actualites/">Actualités</a></span></div><p class="title">		<a href="http://www.icicemac.com/2018/03/31/senatoriales-camerounaises-et-operation-epervier-dissequees-par-le-president-de-la-comicodi-shanda-tonme/" class="post-title post-url">
			Sénatoriales camerounaises et Opération épervier disséquées par le Président de la COMICODI Shanda Tonmè		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-03-31T10:21:19+00:00">Mar 31, 2018</time></span>
				<span class="views post-meta-views rank-0" data-bpv-post="4360"><i class="bf-icon  fa fa-eye"></i>273</span>					<span class="share rank-0"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	<div class="post-4353 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-67">
	<div class="item-inner">
		<div class="term-badges text-badges"><span class="term-badge term-67"><a href="http://www.icicemac.com/category/ms-actualites/ms-cameroun-2018/">Cameroun 2018</a></span></div><p class="title">		<a href="http://www.icicemac.com/2018/03/30/longue-longue-predit-la-fin-de-paul-biya-nn-plein-concert-tout-comme-parfait-songue-video/" class="post-title post-url">
			Longue Longue prédit la fin de Paul Biya  en plein concert tout comme Parfait Songué [Vidéo]		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-03-30T02:03:10+00:00">Mar 30, 2018</time></span>
				<span class="views post-meta-views rank-2000" data-bpv-post="4353"><i class="bf-icon  bsfi-fire-4"></i>2 417</span>					<span class="share rank-0"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	<div class="post-4350 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-27">
	<div class="item-inner">
		<div class="term-badges text-badges"><span class="term-badge term-27"><a href="http://www.icicemac.com/category/ms-economies/">Économies</a></span></div><p class="title">		<a href="http://www.icicemac.com/2018/03/30/modernisation-du-peage-routier-quand-la-guerre-des-reseaux-bloque-le-projet/" class="post-title post-url">
			Modernisation du péage routier: quand la guerre des réseaux bloque le projet		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-03-30T01:47:45+00:00">Mar 30, 2018</time></span>
				<span class="views post-meta-views rank-0" data-bpv-post="4350"><i class="bf-icon  fa fa-eye"></i>148</span>					<span class="share rank-0"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	<div class="post-4347 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-29">
	<div class="item-inner">
		<div class="term-badges text-badges"><span class="term-badge term-29"><a href="http://www.icicemac.com/category/ms-actualites/ms-ccmeroun/">iciCameroun</a></span></div><p class="title">		<a href="http://www.icicemac.com/2018/03/29/revelation-sisiku-ayuk-tabe-desormais-detenu-dans-le-bunker-detoudi-guerandi-aussi/" class="post-title post-url">
			Révélation: Sisiku Ayuk Tabe désormais détenu dans le bunker d’Etoudi Guerandi aussi?		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-03-29T21:24:11+00:00">Mar 29, 2018</time></span>
				<span class="views post-meta-views rank-2000" data-bpv-post="4347"><i class="bf-icon  bsfi-fire-4"></i>3 099</span>					<span class="share rank-0"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	<div class="post-4341 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-29">
	<div class="item-inner">
		<div class="term-badges text-badges"><span class="term-badge term-29"><a href="http://www.icicemac.com/category/ms-actualites/ms-ccmeroun/">iciCameroun</a></span></div><p class="title">		<a href="http://www.icicemac.com/2018/03/29/laurent-esso-veut-voir-maurice-kamto-a-kondengui-voici-la-preuve-que-le-marche-na-pas-coute-de-14-milliards/" class="post-title post-url">
			Laurent Esso veut voir Maurice Kamto à Kondengui: voici la preuve que le marché n&rsquo;a pas coûté de 14 milliards		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-03-29T11:28:14+00:00">Mar 29, 2018</time></span>
				<span class="views post-meta-views rank-1000" data-bpv-post="4341"><i class="bf-icon  bsfi-fire-2"></i>1 102</span>					<span class="share rank-0"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	<div class="post-4338 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-29">
	<div class="item-inner">
		<div class="term-badges text-badges"><span class="term-badge term-29"><a href="http://www.icicemac.com/category/ms-actualites/ms-ccmeroun/">iciCameroun</a></span></div><p class="title">		<a href="http://www.icicemac.com/2018/03/29/mebe-ngoo-est-malade-simulation-dune-maladie-exactement-comme-essimi-menye-a-fait-pour-fuir-le-cameroun/" class="post-title post-url">
			Mebe Ngo’o est malade. simulation d&rsquo;une maladie exactement comme Essimi Menye a fait pour fuir le Cameroun		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-03-29T01:36:08+00:00">Mar 29, 2018</time></span>
				<span class="views post-meta-views rank-1500" data-bpv-post="4338"><i class="bf-icon  bsfi-fire-3"></i>1 594</span>					<span class="share rank-0"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	<div class="post-4325 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-29">
	<div class="item-inner">
		<div class="term-badges text-badges"><span class="term-badge term-29"><a href="http://www.icicemac.com/category/ms-actualites/ms-ccmeroun/">iciCameroun</a></span></div><p class="title">		<a href="http://www.icicemac.com/2018/03/28/georges-gilbert-baongla-dit-vouloir-utiliser-de-tout-son-poids-pour-que-belinga-eboutou-soit-rapidement-mis-aux-arrets-video/" class="post-title post-url">
			Georges Gilbert Baongla dit vouloir utiliser de « tout son poids » pour que Belinga Eboutou soit rapidement mis aux&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-03-28T11:29:17+00:00">Mar 28, 2018</time></span>
				<span class="views post-meta-views rank-1000" data-bpv-post="4325"><i class="bf-icon  bsfi-fire-2"></i>1 412</span>					<span class="share rank-0"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	</div>
			</div>
				<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-3">
			<div class="listing listing-text listing-text-4 clearfix columns-1">
		<div class="post-4318 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-28">
	<div class="item-inner">
		<div class="term-badges text-badges"><span class="term-badge term-28"><a href="http://www.icicemac.com/category/ms-actualites/">Actualités</a></span></div><p class="title">		<a href="http://www.icicemac.com/2018/03/27/betis-accuses-levez-vous-allez-compter-et-venez-me-dire-la-loi-des-grands-nombres/" class="post-title post-url">
			Dieudonné Essomba: Betis accusés levez vous: Allez compter et venez me dire: LA LOI DES GRANDS NOMBRES		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-03-27T16:57:06+00:00">Mar 27, 2018</time></span>
				<span class="views post-meta-views rank-500" data-bpv-post="4318"><i class="bf-icon  bsfi-fire-1"></i>557</span>					<span class="share rank-0"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	<div class="post-4311 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-28">
	<div class="item-inner">
		<div class="term-badges text-badges"><span class="term-badge term-28"><a href="http://www.icicemac.com/category/ms-actualites/">Actualités</a></span></div><p class="title">		<a href="http://www.icicemac.com/2018/03/27/tu-ne-voleras-point-atangana-kouna-etait-aussi-collectionnaire-de-voitures-de-marque/" class="post-title post-url">
			Tu ne voleras point: Atangana Kouna était aussi collectionnaire de voitures de marque		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-03-27T16:18:29+00:00">Mar 27, 2018</time></span>
				<span class="views post-meta-views rank-500" data-bpv-post="4311"><i class="bf-icon  bsfi-fire-1"></i>557</span>					<span class="share rank-0"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	<div class="post-4306 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-28">
	<div class="item-inner">
		<div class="term-badges text-badges"><span class="term-badge term-28"><a href="http://www.icicemac.com/category/ms-actualites/">Actualités</a></span></div><p class="title">		<a href="http://www.icicemac.com/2018/03/27/labbe-nkodo-le-bon-samaritain-de-lex-minsiter-atangana-kouna/" class="post-title post-url">
			L&rsquo;abbé Abbé Dieudonné Nkodo, le bon samaritain de l&rsquo;ex- ministre  Atangana Kouna		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-03-27T16:09:22+00:00">Mar 27, 2018</time></span>
				<span class="views post-meta-views rank-500" data-bpv-post="4306"><i class="bf-icon  bsfi-fire-1"></i>646</span>					<span class="share rank-0"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	<div class="post-4303 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-67">
	<div class="item-inner">
		<div class="term-badges text-badges"><span class="term-badge term-67"><a href="http://www.icicemac.com/category/ms-actualites/ms-cameroun-2018/">Cameroun 2018</a></span></div><p class="title">		<a href="http://www.icicemac.com/2018/03/26/succession-de-paul-biya-integralite-de-lenquete-de-jeune-afrique/" class="post-title post-url">
			Succession de Paul Biya: intégralité de l&rsquo;enquête de Jeune Afrique		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-03-26T22:45:22+00:00">Mar 26, 2018</time></span>
				<span class="views post-meta-views rank-500" data-bpv-post="4303"><i class="bf-icon  bsfi-fire-1"></i>516</span>					<span class="share rank-0"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	<div class="post-4299 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-27">
	<div class="item-inner">
		<div class="term-badges text-badges"><span class="term-badge term-27"><a href="http://www.icicemac.com/category/ms-economies/">Économies</a></span></div><p class="title">		<a href="http://www.icicemac.com/2018/03/26/le-developpement-rural-pris-en-otage/" class="post-title post-url">
			Le développement rural pris en otage		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-03-26T22:30:11+00:00">Mar 26, 2018</time></span>
				<span class="views post-meta-views rank-0" data-bpv-post="4299"><i class="bf-icon  fa fa-eye"></i>75</span>					<span class="share rank-0"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	<div class="post-4291 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-28">
	<div class="item-inner">
		<div class="term-badges text-badges"><span class="term-badge term-28"><a href="http://www.icicemac.com/category/ms-actualites/">Actualités</a></span></div><p class="title">		<a href="http://www.icicemac.com/2018/03/26/les-images-de-lhumiliation-dans-lengagement-politique-au-cameroun-dr-basile-atangana-kouna-et-marafa-amidou-yaya-dans-la-nasse-humiliante-du-president-biya/" class="post-title post-url">
			Les images de l’humiliation dans l’engagement politique au Cameroun : Dr Basile Atangana Kouna et Marafa Amidou Yaya&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-03-26T21:54:40+00:00">Mar 26, 2018</time></span>
				<span class="views post-meta-views rank-0" data-bpv-post="4291"><i class="bf-icon  fa fa-eye"></i>378</span>					<span class="share rank-0"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	<div class="post-4285 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-28">
	<div class="item-inner">
		<div class="term-badges text-badges"><span class="term-badge term-28"><a href="http://www.icicemac.com/category/ms-actualites/">Actualités</a></span></div><p class="title">		<a href="http://www.icicemac.com/2018/03/26/mathias-owona-nguini-parle-de-paul-biya-et-le-songo-nouvelle-technologie/" class="post-title post-url">
			Mathias Owona Nguini parle de Paul Biya et le Songo nouvelle technologie		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-03-26T21:33:12+00:00">Mar 26, 2018</time></span>
				<span class="views post-meta-views rank-0" data-bpv-post="4285"><i class="bf-icon  fa fa-eye"></i>119</span>					<span class="share rank-0"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	<div class="post-4279 type-post format-image has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-67">
	<div class="item-inner">
		<div class="term-badges text-badges"><span class="term-badge term-67"><a href="http://www.icicemac.com/category/ms-actualites/ms-cameroun-2018/">Cameroun 2018</a></span></div><p class="title">		<a href="http://www.icicemac.com/2018/03/26/qui-veut-enterrer-paul-biya-encore-vivant-quel-statut-de-mauvais-gout/" class="post-title post-url">
			Paul Biya n&rsquo;est pas encore mort. Qui veut enterrer Paul Biya encore vivant: quel statut de mauvais gout?		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-03-26T14:41:55+00:00">Mar 26, 2018</time></span>
				<span class="views post-meta-views rank-0" data-bpv-post="4279"><i class="bf-icon  fa fa-eye"></i>208</span>					<span class="share rank-0"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	</div>
			</div>
				<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-3">
			<div class="listing listing-text listing-text-4 clearfix columns-1">
		<div class="post-4276 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-29">
	<div class="item-inner">
		<div class="term-badges text-badges"><span class="term-badge term-29"><a href="http://www.icicemac.com/category/ms-actualites/ms-ccmeroun/">iciCameroun</a></span></div><p class="title">		<a href="http://www.icicemac.com/2018/03/26/paul-biya-cameroons-absentee-president/" class="post-title post-url">
			Paul Biya: Cameroon&rsquo;s absentee president		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-03-26T13:20:09+00:00">Mar 26, 2018</time></span>
				<span class="views post-meta-views rank-0" data-bpv-post="4276"><i class="bf-icon  fa fa-eye"></i>61</span>					<span class="share rank-0"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	<div class="post-4268 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-29">
	<div class="item-inner">
		<div class="term-badges text-badges"><span class="term-badge term-29"><a href="http://www.icicemac.com/category/ms-actualites/ms-ccmeroun/">iciCameroun</a></span></div><p class="title">		<a href="http://www.icicemac.com/2018/03/26/genocide-carceral-contre-une-tribu-%ee%98%8ddossier-boucle-pour-robert-nkili-sur-largent-des-avions-chinois/" class="post-title post-url">
			Génocide carcéral contre une tribu : dossier bouclé pour Robert Nkili sur l’argent des avions chinois		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-03-26T11:59:33+00:00">Mar 26, 2018</time></span>
				<span class="views post-meta-views rank-0" data-bpv-post="4268"><i class="bf-icon  fa fa-eye"></i>222</span>					<span class="share rank-0"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	<div class="post-4265 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-28">
	<div class="item-inner">
		<div class="term-badges text-badges"><span class="term-badge term-28"><a href="http://www.icicemac.com/category/ms-actualites/">Actualités</a></span></div><p class="title">		<a href="http://www.icicemac.com/2018/03/26/cabral-libii-et-la-petite-politique-libii-se-lache-contre-maurice-kamto-il-reclame-rien-de-moins-que-larrestation-de-kamto-pour-14-milliards-et-son-deferrement-a-nkondengui/" class="post-title post-url">
			Cabral Libii  et la petite politique:  Libii se lâche contre Maurice Kamto: Il réclame rien de moins que l’arrestation&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-03-26T05:36:20+00:00">Mar 26, 2018</time></span>
				<span class="views post-meta-views rank-0" data-bpv-post="4265"><i class="bf-icon  fa fa-eye"></i>460</span>					<span class="share rank-0"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	<div class="post-4262 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-33">
	<div class="item-inner">
		<div class="term-badges text-badges"><span class="term-badge term-33"><a href="http://www.icicemac.com/category/ms-facebook/">Facebook</a></span></div><p class="title">		<a href="http://www.icicemac.com/2018/03/25/re-voici-mathias-eric-owona-nguini-son-point-de-vu-sur-le-genocide-carceral-des-betis-par-paul-biya-un-beti/" class="post-title post-url">
			Re-voici Mathias Eric Owona Nguini son point de vu sur le génocide carcéral des Bétis par Paul Biya un Béti		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-03-25T21:00:21+00:00">Mar 25, 2018</time></span>
				<span class="views post-meta-views rank-0" data-bpv-post="4262"><i class="bf-icon  fa fa-eye"></i>228</span>					<span class="share rank-0"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	<div class="post-4260 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-72">
	<div class="item-inner">
		<div class="term-badges text-badges"><span class="term-badge term-72"><a href="http://www.icicemac.com/category/ms-actualites/ms-crise-autre-rive-du-moungo/">Crise : Autre rive du Moungo</a></span></div><p class="title">		<a href="http://www.icicemac.com/2018/03/25/crise-dite-anglophone-le-prefet-du-departement-de-lebialem-echappe-de-justesse-a-un-assassinat-par-les-presumes-secessionnistes/" class="post-title post-url">
			Crise dite anglophone : Le préfet du département de Lebialem échappe de justesse à un assassinat par les présumés&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-03-25T17:17:57+00:00">Mar 25, 2018</time></span>
				<span class="views post-meta-views rank-0" data-bpv-post="4260"><i class="bf-icon  fa fa-eye"></i>208</span>					<span class="share rank-0"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	<div class="post-4256 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-67">
	<div class="item-inner">
		<div class="term-badges text-badges"><span class="term-badge term-67"><a href="http://www.icicemac.com/category/ms-actualites/ms-cameroun-2018/">Cameroun 2018</a></span></div><p class="title">		<a href="http://www.icicemac.com/2018/03/25/maurice-kamto-quand-jai-demissionne-du-gouvernement-il-y-a-des-gens-qui-priaient-tous-les-jours-pour-que-je-dorme-a-kondenguimais-je-crois-que-dieu-etait-absent/" class="post-title post-url">
			Maurice Kamto: « Quand j’ai démissionné du gouvernement, il y a des gens qui priaient tous les jours pour que je dorme à&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-03-25T16:46:40+00:00">Mar 25, 2018</time></span>
				<span class="views post-meta-views rank-0" data-bpv-post="4256"><i class="bf-icon  fa fa-eye"></i>265</span>					<span class="share rank-0"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	<div class="post-4251 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-67">
	<div class="item-inner">
		<div class="term-badges text-badges"><span class="term-badge term-67"><a href="http://www.icicemac.com/category/ms-actualites/ms-cameroun-2018/">Cameroun 2018</a></span></div><p class="title">		<a href="http://www.icicemac.com/2018/03/25/federalisme-ethnique-ou-genocide-carceral-dune-tribu-la-colere-monte-a-yaounde-apres-larrestation-de-basile-atangana-kouna/" class="post-title post-url">
			Fédéralisme ethnique ou génocide carcéral d&rsquo;une tribu: la colère monte à Yaoundé après l’arrestation de Basile&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-03-25T16:25:56+00:00">Mar 25, 2018</time></span>
				<span class="views post-meta-views rank-0" data-bpv-post="4251"><i class="bf-icon  fa fa-eye"></i>209</span>					<span class="share rank-0"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	<div class="post-4248 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-67">
	<div class="item-inner">
		<div class="term-badges text-badges"><span class="term-badge term-67"><a href="http://www.icicemac.com/category/ms-actualites/ms-cameroun-2018/">Cameroun 2018</a></span></div><p class="title">		<a href="http://www.icicemac.com/2018/03/25/chassement-en-marche-visiblement-la-peur-change-deja-de-camp-les-creatures-ne-sont-plus-en-securite-dans-cette-republique-de-brigands-en-col-blanc-tic-tac-tic-tac/" class="post-title post-url">
			Chassement en marche : Visiblement la peur change déjà de camp&#8230; les créatures ne sont plus en sécurité dans cette&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-03-25T15:51:51+00:00">Mar 25, 2018</time></span>
				<span class="views post-meta-views rank-0" data-bpv-post="4248"><i class="bf-icon  fa fa-eye"></i>234</span>					<span class="share rank-0"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	</div>
			</div>
		<div class="bs-slider-controls main-term-none"></div></div></div></div><div id="better-ads-3" class=" h-ni w-nt secondary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-592-425178437" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="592" data-type="code">			<script type="text/javascript"><!--			google_ad_client = "ca-pub-5144176830932856";			/* bloc300x250 */			google_ad_slot = "7766028958";			google_ad_width = 300;			google_ad_height = 250;			//-->			</script>			<script type="text/javascript"			src="http://pagead2.googlesyndication.com/pagead/show_ads.js">			</script></div></div></div></aside>
						</div><!-- .secondary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-social-icons">
	<div class="content-wrap">
		<div class="container">
					<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/azedcom.icicemac" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-name">Facebook</span><span class="item-title-join">Join us on Facebook</span></a></li><li class="social-item twitter"><a href="https://twitter.com/icicemacazedcom" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-name">Twitter</span><span class="item-title-join">Join us on Twitter</span></a></li><li class="social-item google"><a href="https://plus.google.com/116030018206526131828" class="item-link" target="_blank"><i class="item-icon bsfi-google"></i><span class="item-name">Google+</span><span class="item-title-join">Join us on Google</span></a></li><li class="social-item youtube"><a href="https://youtube.com/user/betterstu" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-name">Youtube</span><span class="item-title-join">Join us on Youtube</span></a></li>			</ul>
		</div>
				</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-228"><a href="http://www.icicemac.com/ms-front-page/"><i class="bf-icon  fa fa-home"></i>Home</a></li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-28 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-229"><a href="http://www.icicemac.com/category/ms-actualites/"><i class="bf-icon  fa fa-mobile-phone"></i>Actualités</a></li>
<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-230"><a href="http://www.icicemac.com/category/ms-actualites/ms-ccmeroun/"><i class="bf-icon  fa fa-android"></i>iciCameroun</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-231"><a href="http://www.icicemac.com/category/ms-actualites/ms-congo/"><i class="bf-icon  fa fa-apple"></i>iciCongo</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2018 - Icicemac. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Propulsé par: <a href="http://www.icicemac.com">Azedcom</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=http://facebook.com/azedcom.icicemac&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: 'http://facebook.com/azedcom.icicemac',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'http://www.icicemac.com/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '3213'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"http:\/\/www.icicemac.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var betterReviewsLoc = {"ajax_url":"http:\/\/www.icicemac.com\/wp-admin\/admin-ajax.php","cp":"\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"http:\/\/www.icicemac.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tout","tabs_more":"Plus","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1"};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/www.icicemac.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Des postes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Cat\u00e9gories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Mots cl\u00e9s<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in / Join						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="http://www.icicemac.com">
							<input type="search" class="search-field"
							       placeholder="Chercher..."
							       value="" name="s"
							       title="Rechercher:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login-register"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="http://www.icicemac.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
											<div class="login-field social-login-buttons clearfix">
														<ul class="items-count-4">
																	<li class="item-1">
												<a
				rel="nofollow"
				href="http://www.icicemac.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Fwww.icicemac.com%2F2017%2F12%2F29%2Fstephie-rose-nyot-nyot-les-langues-regionales-africaines-meritent-aussi-detre-parlees-je-parle-2-0%2F&provider=Facebook"
				data-provider="Facebook"
				class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook		</a>
											</li>
																		<li class="item-2">
												<a
				rel="nofollow"
				href="http://www.icicemac.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Fwww.icicemac.com%2F2017%2F12%2F29%2Fstephie-rose-nyot-nyot-les-langues-regionales-africaines-meritent-aussi-detre-parlees-je-parle-2-0%2F&provider=Google"
				data-provider="Google"
				class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Google		</a>
											</li>
																		<li class="item-3">
												<a
				rel="nofollow"
				href="http://www.icicemac.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Fwww.icicemac.com%2F2017%2F12%2F29%2Fstephie-rose-nyot-nyot-les-langues-regionales-africaines-meritent-aussi-detre-parlees-je-parle-2-0%2F&provider=Twitter"
				data-provider="Twitter"
				class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Twitter		</a>
											</li>
																		<li class="item-4">
												<a
				rel="nofollow"
				href="http://www.icicemac.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Fwww.icicemac.com%2F2017%2F12%2F29%2Fstephie-rose-nyot-nyot-les-langues-regionales-africaines-meritent-aussi-detre-parlees-je-parle-2-0%2F&provider=WordPress"
				data-provider="WordPress"
				class="btn social-login-btn social-login-btn-wordpress with-icon"><i class="bf-icon  fa fa-wordpress"></i>WordPress		</a>
											</li>
																</ul>
							<div class="or-wrapper"><span
										class="or-text">Or</span></div>
						</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="http://www.icicemac.com/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fwww.icicemac.com%2F2017%2F12%2F29%2Fstephie-rose-nyot-nyot-les-langues-regionales-africaines-meritent-aussi-detre-parlees-je-parle-2-0%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

								<style type="text/css" media="screen">
				.login-action-login #loginform,
				.login-action-lostpassword #lostpasswordform,
				.login-action-register #registerform {
					width: 302px !important;
				}
				#login_error,
				.message {
					width: 322px !important;
				}
				.login-action-login #loginform .gglcptch,
				.login-action-lostpassword #lostpasswordform .gglcptch,
				.login-action-register #registerform .gglcptch {
					margin-bottom: 10px;
				}
			</style>
		<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1076845538" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdYizgUAAAAAKJm75s1D56oHmHA1Hszif6Gbvy7" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div>
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="http://www.icicemac.com/2017/12/29/stephie-rose-nyot-nyot-les-langues-regionales-africaines-meritent-aussi-detre-parlees-je-parle-2-0/"/>
					</div>

											<div class="login-field login-signup">
							<span>No account? <a
										href="http://www.icicemac.com/wp-login.php?action=register">Sign Up</a></span>
						</div>
									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="http://www.icicemac.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

									<style type="text/css" media="screen">
				.login-action-login #loginform,
				.login-action-lostpassword #lostpasswordform,
				.login-action-register #registerform {
					width: 302px !important;
				}
				#login_error,
				.message {
					width: 322px !important;
				}
				.login-action-login #loginform .gglcptch,
				.login-action-lostpassword #lostpasswordform .gglcptch,
				.login-action-register #registerform .gglcptch {
					margin-bottom: 10px;
				}
			</style>
		<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_2002980708" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdYizgUAAAAAKJm75s1D56oHmHA1Hszif6Gbvy7" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div>
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>					</div>
				</div>
						</div>
		<script type='text/javascript' src='http://www.icicemac.com/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.14-6684'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"http:\/\/www.icicemac.com\/wp-admin\/admin-ajax.php","post_id":"3213"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.icicemac.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.icicemac.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='http://www.icicemac.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.icicemac.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_7a1e258a69b9f787e21019992b6f24fe","fragment_name":"wc_fragments_7a1e258a69b9f787e21019992b6f24fe"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.icicemac.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.icicemac.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.icicemac.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://www.icicemac.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.icicemac.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.icicemac.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.16.5'></script>
<script type='text/javascript' async="async" src='http://www.icicemac.com/wp-content/bs-booster-cache/cc1bf8a3d4ee24e5b1b5fa9bb9367fa6.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch_pre = {"messages":{"in_progress":"Please wait until Google reCAPTCHA is loaded.","timeout":"Failed to load Google reCAPTCHA. Please check your internet connection and reload this page."},"custom_callback":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.icicemac.com/wp-content/plugins/google-captcha/js/pre-api-script.js?ver=1.36'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?onload=gglcptch_onload_callback&#038;render=explicit&#038;ver=1.36'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LdYizgUAAAAAKJm75s1D56oHmHA1Hszif6Gbvy7","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.icicemac.com/wp-content/plugins/google-captcha/js/script.js?ver=1.36'></script>

<!-- BetterFramework Footer Inline JS -->
<script>
 var disqus_shortname = '';
            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
		(function(){
		var disqus_shortname = '';
		function appendDisqusScript() {
		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		};
		appendDisqusScript();		})();
		

</script>
<!-- /BetterFramework Footer Inline JS-->

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.icicemac.com @ 2018-04-01 16:40:48 by W3 Total Cache
-->